Показано с 1 по 2 из 2

Тема: nokia 6233 не включается, нет vcore

  1. #1
    Junior Member
    Регистрация
    17.09.2009
    Сообщений
    50
    Спасибо
    0
    Благодарностей: 0 : 0

    nokia 6233 не включается, нет vcore

    удачной всем охоты!
    тело судя по всему после некорректной зарядки, из акб торчат два провода, прикрученные напрямую к банке акб, батарея мертва и не стартуется...
    потребление выключенного 110 мА, при включении зашкаливает, через 30 секунд падает обратно до 110, видимо "отключается". vio в норме, vcore отсутствует, сопротивление vcore на массу 450 ом, vbat на tahvo идет в норме- 3.7в, ничего не нагревается.
    TAHVO погибла?
    имеет ли смысл прогреть её, и до какой температуры?
    при какой температуре посоветуете менять? нижнего подогрева нету...

  2. #2
    Member
    Регистрация
    14.04.2008
    Адрес
    ...
    Сообщений
    344
    Спасибо
    105
    Благодарностей: 198 : 59
    Блог
    1
    Греть безсмысла в даной ситуации. Менять. Вчера по показаниям своей станции менял при 335 (702-я)...
    Posted via Mobile Device

Похожие темы

  1. 6233 нету Vcore
    от NokiaE60 в разделе Nokia для новичков
    Ответов: 8
    Последний ответ: 17.11.2010, 22:52
  2. 6233 хелп tahvo не выдает vcore
    от Somik15 в разделе Телефоны BB5
    Ответов: 9
    Последний ответ: 07.07.2010, 21:12
  3. 6233 проблема VCORE
    от LTYBC_81 в разделе Nokia для новичков
    Ответов: 12
    Последний ответ: 16.03.2010, 15:44
  4. Nokia 6300 не включается, нет Vcore.
    от Scorpic в разделе Nokia аппаратный ремонт
    Ответов: 5
    Последний ответ: 13.08.2008, 18:46
  5. n72-5 не включается (tahvo, нет VCORE 1,4v)
    от pasha_zv в разделе Nokia аппаратный ремонт
    Ответов: 4
    Последний ответ: 17.12.2007, 21:23

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru