Показано с 1 по 7 из 7

Тема: N620_Странная проблемма

  1. #1
    Member
    Регистрация
    21.11.2003
    Адрес
    Сочи
    Сообщений
    368
    Спасибо
    2
    Благодарностей: 7 : 3

    N620_Странная проблемма

    Привет всем! Сталкнулся сегодня с такой проблеммой: телефон Самсунг 620й пропадают полифонические мелодии, т.е. при включении есть полифония, захожу в настройки сигналов тоже мелодии играют, но стоит его не трогать минут 5, как заместо мелодий просто щелчек, и если секунд 10 подождать то мелодии начинают воспроизводиться, и через 5 минут все поновой - опять пропадают и щелчек! Прошивки менял, епром тоже - вывод не програмно (скорее всего). Кто сталкивался с подобной траблой подскажите с чего начать! (тело не утопленное, чистое внутри как с конвеера)!

  2. #2
    Member
    Регистрация
    29.03.2004
    Адрес
    Россия Кемерово
    Сообщений
    597
    Спасибо
    1
    Благодарностей: 7 : 5
    Да нет дело то как раз скорее всего программное, приносили мне таку трубку(вернее не такую) Суть принесли трубу не видит новые симки оператора TELE2(есть у нас такой) ну думаю дайко шивану ну и шиванул с симкой ни фига не изменилось а вот с мелодиями вылезло как раз то про че пишешь либо шелчки либо иногда проигрывает но коряво ускорено. Кое-как выправил но на сколько помню с железом не возился, только софтом ну правда че я только с ним не делал и шил не сколько раз и епром лил и репайр систем фэйлур и имей перебивал к сожалению было давненько поэтому четко сказать тебе не могу что кокретно помогло, но ничего не паял

  3. #3
    Member
    Регистрация
    12.05.2004
    Сообщений
    404
    Спасибо
    124
    Благодарностей: 66 : 17
    Vladimir_ar

    А шил оба файла (axf,ogm)? Или только axf ?

  4. #4
    Junior Member
    Регистрация
    15.08.2004
    Адрес
    Russia
    Сообщений
    95
    Спасибо
    6
    Благодарностей: 0 : 0
    та-же хрень лежит
    - пока не разобрался - руки не доходят .....
    (перепрошивка не помогла........

  5. #5
    Member
    Регистрация
    14.08.2004
    Адрес
    Волгоград
    Сообщений
    109
    Спасибо
    0
    Благодарностей: 1 : 1
    было такое, после долгой возни ударился в маразм, после того как прога только начила писать axf выдернул шнур тоже самое сделал с ogm ( зачем не знаю) потом прошил все сразу и... эта тварь начала работать

  6. #6
    Junior Member
    Регистрация
    20.06.2003
    Адрес
    Уфа
    Сообщений
    66
    Спасибо
    0
    Благодарностей: 0 : 0
    Я думаю что микросхема которая за полифонию отвечает прямоугольная со скошенным углом, вроде со стороны дисплея стоит, было подобное.
    На Икс100 был динамик, при включении 1 секунду был звук потом пропадал, кгдето дребезг-контакт...

  7. #7
    Member
    Регистрация
    21.11.2003
    Адрес
    Сочи
    Сообщений
    368
    Спасибо
    2
    Благодарностей: 7 : 3
    Всем спасибо за ответы! art17 ты был прав заменил синтезатор и проблема отпала!

Похожие темы

  1. Проблемма с UM-100
    от mak30alex в разделе CDMA450 для новичков
    Ответов: 7
    Последний ответ: 05.11.2008, 23:18
  2. Проблемма с AX-75
    от daemon17 в разделе BENQ-Siemens для новичков
    Ответов: 3
    Последний ответ: 21.02.2007, 04:41
  3. Проблемма с комплитом
    от Alex14 в разделе SeTooL - официальный форум
    Ответов: 11
    Последний ответ: 18.01.2006, 12:41
  4. 5210, проблемма
    от simlock в разделе Телефоны DCT3
    Ответов: 2
    Последний ответ: 21.01.2005, 18:02

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru