Показано с 1 по 4 из 4

Тема: T500 медленно умер...без видимых причин.

  1. #1
    Member
    Регистрация
    04.05.2004
    Сообщений
    336
    Спасибо
    17
    Благодарностей: 53 : 10

    T500 медленно умер...без видимых причин.

    Ребята,помогите.Т500 сначала стал плохо включаться(дело не в кнопке),мелькнёт рубинчиками на внешней стороне и молчит.Жмёшь,жмёшь несколько раз и по долгу--вдруг включился,работает.Выключается с первого нажатия.А то вдруг потух вообще и не в какую не включается.Без всяких видимых причин.Аккум.отличный.

  2. #2
    Senior Member
    Регистрация
    19.01.2004
    Адрес
    Bonn DE
    Сообщений
    1,065
    Спасибо
    1
    Благодарностей: 2 : 2
    с обратной стороны платы... под кнопкой... точно чего-то отваливается

  3. #3
    Newbie
    Регистрация
    19.09.2004
    Сообщений
    4
    Спасибо
    0
    Благодарностей: 0 : 0
    Да-да и не удивлюсь что эта микруха под компаундом!
    Такой прикол встречаеться бы у меня с Х600!

  4. #4
    Member
    Регистрация
    04.05.2004
    Сообщений
    336
    Спасибо
    17
    Благодарностей: 53 : 10
    А из-за севшей батарейки на плате не может всяких глюков быть?Как в компе,если батарейка BIOS сядет.
    Он полежит долго без аккума--опять включается(с 10-й попытки).Если включился,то и звонить можно,но,а если зарядное к нему подключить,то минуты через три зависает и вырубается.

Похожие темы

  1. Ответов: 3
    Последний ответ: 23.09.2008, 14:01
  2. K310 - труп без видимых причин
    от madrad в разделе SonyEricsson аппаратный ремонт
    Ответов: 1
    Последний ответ: 03.10.2007, 15:17
  3. Ответов: 6
    Последний ответ: 02.11.2004, 03:34
  4. Sony J70, без видимых причин не вкл
    от Tosol в разделе Sony Series
    Ответов: 8
    Последний ответ: 16.09.2004, 17:28

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru