Показано с 1 по 11 из 11

Тема: W200 горит диод и ни как не определяеться

  1. #1
    Newbie
    Регистрация
    23.08.2009
    Сообщений
    31
    Спасибо
    0
    Благодарностей: 1 : 1

    W200 горит диод и ни как не определяеться

    Попало в руки тело. Состояние близкое к идеалу.

    При нажатии клавиши вкл моргает диод
    до этого приходили тела с подобным диагнозом проблема решалась перешиванием

    а тут подкидывал на оборудование тело не определяется

    Потребеление поднимаеться до 50 мА, (типа пытаеться вкл) и снова на 0

    При подкл обычного кабеля тоже моргает диод.

    Можек кто встречал такую траблу или мысли есть ???? Подскажите?

  2. #2
    Newbie
    Регистрация
    27.04.2004
    Адрес
    Армавир
    Сообщений
    24
    Спасибо
    0
    Благодарностей: 1 : 1
    50ма это многовато врятли это прошивка

  3. #3
    Elite Member
    Регистрация
    28.08.2005
    Адрес
    RIP_DZR-152rus
    Сообщений
    3,521
    Спасибо
    236
    Благодарностей: 363 : 163
    Цитата Сообщение от deniska Посмотреть сообщение
    50ма это многовато врятли это прошивка
    0.05, а не 0.50 :) это нормально. Разъём чистый? 2+5 пробовал? попробуй переполюсовку.

  4. #4
    Newbie
    Регистрация
    23.08.2009
    Сообщений
    31
    Спасибо
    0
    Благодарностей: 1 : 1
    Цитата Сообщение от RAW Посмотреть сообщение
    0.05, а не 0.50 :) это нормально. Разъём чистый? 2+5 пробовал? попробуй переполюсовку.
    Я думаю что 50 мА это не коротыш.
    А напиши точнее на счёт процедуры 2+5 я только начинающий

  5. #5
    Elite Member
    Регистрация
    28.08.2005
    Адрес
    RIP_DZR-152rus
    Сообщений
    3,521
    Спасибо
    236
    Благодарностей: 363 : 163
    Цитата Сообщение от ser09 Посмотреть сообщение
    Я думаю что 50 мА это не коротыш.
    А напиши точнее на счёт процедуры 2+5 я только начинающий
    Через юсб если конектишь то можно через "С" либо через "2"+"5".

  6. #6
    Newbie
    Регистрация
    23.08.2009
    Сообщений
    31
    Спасибо
    0
    Благодарностей: 1 : 1
    Цитата Сообщение от ser09 Посмотреть сообщение
    Я думаю что 50 мА это не коротыш.
    А напиши точнее на счёт процедуры 2+5 я только начинающий
    может там стекло какое стоит???

    завтра буду смотреть цепи от разъёма который уходят, тело ведь должно определяться?

  7. #7
    Elite Member
    Регистрация
    28.08.2005
    Адрес
    RIP_DZR-152rus
    Сообщений
    3,521
    Спасибо
    236
    Благодарностей: 363 : 163
    Если не железо то должен.

  8. #8
    Newbie
    Регистрация
    23.08.2009
    Сообщений
    31
    Спасибо
    0
    Благодарностей: 1 : 1
    Цитата Сообщение от RAW Посмотреть сообщение
    Через юсб если конектишь то можно через "С" либо через "2"+"5".
    пробовал не определяеться.
    кабель засовываешь ток поднимаеться до 50 мА, а тело не определяеться

  9. #9
    Elite Member
    Регистрация
    05.11.2005
    Адрес
    MD_SR
    Сообщений
    3,147
    Спасибо
    654
    Благодарностей: 177 : 95
    Цитата Сообщение от ser09 Посмотреть сообщение
    пробовал не определяеться.
    кабель засовываешь ток поднимаеться до 50 мА, а тело не определяеться
    а кабель всатвляеш, нажимаеш 2+5 ?

  10. #10
    Senior Member Аватар для Sid Vicious
    Регистрация
    22.09.2006
    Адрес
    Москва
    Сообщений
    904
    Спасибо
    420
    Благодарностей: 263 : 130
    Скорее всего похоже на дохлую флешку.

  11. #11
    Member
    Регистрация
    17.07.2008
    Адрес
    Лучегорск
    Сообщений
    141
    Спасибо
    27
    Благодарностей: 4 : 4
    с каких пор на 2012 2+5 стало вводить тел в бутром? Ком-интерфейс всё покажет.

    частично солидарен с Sid Vicious. Скорее битые сезоны

Похожие темы

  1. s500 горит красный диод
    от winst в разделе SonyEricsson для новичков
    Ответов: 15
    Последний ответ: 21.06.2010, 12:11
  2. Z710i горит синий диод
    от PaHeTka в разделе SonyEricsson для новичков
    Ответов: 1
    Последний ответ: 13.06.2010, 17:19
  3. W200 моргает диод при включении
    от vovaromanenko в разделе SonyEricsson для новичков
    Ответов: 7
    Последний ответ: 20.05.2010, 16:16
  4. a800 горит красный диод
    от rumil в разделе Samsung аппаратный ремонт
    Ответов: 2
    Последний ответ: 26.08.2005, 14:40
  5. j70 горит диод при заряде
    от floc в разделе Sony Series
    Ответов: 3
    Последний ответ: 27.05.2004, 13:36

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru