Показано с 1 по 3 из 3

Тема: LG1600 проблема с полифонией?

  1. #1
    Mega Member
    Регистрация
    08.09.2004
    Адрес
    перебрался в Сочи
    Сообщений
    1,548
    Спасибо
    11
    Благодарностей: 62 : 26

    LG1600 проблема с полифонией?

    При включении начинает звучать нормально но к концу загрузки телефона переходит на ускорение звук как бы пластинка 78 оборотов и какое то мяукание в звуки,может у кого было такое?

  2. #2
    Mega Member
    Регистрация
    08.09.2004
    Адрес
    перебрался в Сочи
    Сообщений
    1,548
    Спасибо
    11
    Благодарностей: 62 : 26
    да в продолжении, когда его немножко погонять то вроди звук становится нормальным ,но если полежит включоным
    минут 20-30 и опять нажать на любую кнопку аж со скрипом издает звук ,короче звук плавает и мявкает.
    что стабилизатору напряжения 3,3 в кирдык?
    Блин что ни кто не знает или это первая лыжа с такой проблемой? Вроди полифония на 3000 по такойже схеме сделана

  3. #3
    Mega Member
    Регистрация
    08.09.2004
    Адрес
    перебрался в Сочи
    Сообщений
    1,548
    Спасибо
    11
    Благодарностей: 62 : 26
    вот еще водные :
    проверил все напряжения по мануалу все ок.
    Еще одна закономерность взял его охладил до
    +2--+5 звук на проигрование мызыки идет в замедленном воспроизведение ,короче как магнитофон плохой тянет касету, а при нажатии кнопок идет хрип ,а при прогре под лампой до 30градусов работает все нормально как новый. звук при приеме нормальный в динамике .
    Где искать причину?
    стабилизатор 3,3 вольта работает все нормально,значит он отпадает.идем дальше
    переключатль двухрежимного динамика работает так как при приеме через него звук проходит нормально значит он тоже работает.
    остается миди процессор с него же идет звук .
    Что может так регировать холод и тепло?
    Ну что ни у кого ни каких мыслей нет ,тут же люди
    не одну сотьню телефонов от ремонтировали все таки не может быть один телефон все СНГ с такой болячкой

Похожие темы

  1. Z3 проблема с полифонией
    от kcell_kcell в разделе P2k Motorola
    Ответов: 3
    Последний ответ: 01.02.2008, 11:54
  2. 639:проблема с полифонией
    от duda26 в разделе Philips аппаратный ремонт
    Ответов: 0
    Последний ответ: 11.06.2007, 15:26
  3. k500i проблема с полифонией
    от alex6777 в разделе SonyEricsson аппаратный ремонт
    Ответов: 4
    Последний ответ: 28.10.2006, 03:34
  4. x100 (проблема с полифонией)
    от kcell_kcell в разделе Sysol - Series
    Ответов: 26
    Последний ответ: 26.09.2006, 13:08

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru