Показано с 1 по 8 из 8

Тема: Проблема запуска UFS-3

  1. #1
    Member
    Регистрация
    04.09.2004
    Сообщений
    98
    Спасибо
    0
    Благодарностей: 0 : 0

    Проблема запуска UFS-3

    Инсталирую "dctx_ufs_13b_ins" устанавливаю драйвер. После запуска выдает ошибку.
    Вложения Вложения

  2. #2
    Member
    Регистрация
    04.09.2004
    Сообщений
    98
    Спасибо
    0
    Благодарностей: 0 : 0
    Кто сталкивался помогите :visit:

  3. #3
    Super Moderator Аватар для Uragan
    Регистрация
    31.07.2003
    Адрес
    Горловка
    Сообщений
    4,483
    Спасибо
    455
    Благодарностей: 615 : 225
    да... интересная штука получается у тебя.. Это на ХР чтоль?

  4. #4
    Newbie
    Регистрация
    25.09.2004
    Сообщений
    6
    Спасибо
    0
    Благодарностей: 0 : 0
    Была такая ерунда на 98-ом мастдае. У тебя включена некая прога, которая отслеживает что, куда пишется в системе при инсталляции или запуске программы. Кстати, я так и не нашел
    что у меня мониторило - пришлось сносить систему.

  5. #5
    Member
    Регистрация
    04.09.2004
    Сообщений
    98
    Спасибо
    0
    Благодарностей: 0 : 0
    У меня стоит w2k
    Получилось поставить только "dctx_ufs_12i_ins"

  6. #6
    Member
    Регистрация
    29.09.2003
    Адрес
    Russia, Ivanovo
    Сообщений
    193
    Спасибо
    0
    Благодарностей: 0 : 0
    У меня перестал ругаться после снесения AVP касперского.

  7. #7
    Member
    Регистрация
    31.05.2004
    Адрес
    Nürnberg ,DE
    Сообщений
    736
    Спасибо
    1
    Благодарностей: 7 : 5
    soglasen ili antivirus v sisteme mozgi parit ili Ognenaja stena(firewall)

  8. #8
    Junior Member
    Регистрация
    16.01.2004
    Адрес
    UA
    Сообщений
    68
    Спасибо
    0
    Благодарностей: 1 : 1
    Была такая-же проблемма на 98-й. Реакция на Dr.Web. Пришлось отключить SpIDer. На XP - всё ок.

Похожие темы

  1. X2-00 RM-618 нет запуска
    от buzgich в разделе Телефоны BB5
    Ответов: 4
    Последний ответ: 17.08.2012, 00:42
  2. z800i нет запуска
    от sdsrem в разделе SonyEricsson для новичков
    Ответов: 2
    Последний ответ: 09.06.2010, 09:12
  3. U700 проблема запуска
    от linkoln01 в разделе Samsung для новичков
    Ответов: 2
    Последний ответ: 12.02.2010, 17:20
  4. Проблема запуска SEtool 3
    от john_verner в разделе SeTooL - официальный форум
    Ответов: 7
    Последний ответ: 26.12.2008, 17:50
  5. K310i Нет запуска
    от jelezyachnik в разделе SonyEricsson аппаратный ремонт
    Ответов: 0
    Последний ответ: 26.07.2007, 18:53

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru