Показано с 1 по 7 из 7

Тема: 6500s не гаснет подсветка в ждущем режиме

  1. #1
    Member
    Регистрация
    28.06.2005
    Сообщений
    205
    Спасибо
    57
    Благодарностей: 2 : 2

    6500s не гаснет подсветка в ждущем режиме

    6500s не гаснет подсветка в ждущем режиме. Если телефон раскрыт, горит вся подсветка, если закрыт, нижняя клавиатура гаснет, а все остальное постоянно горит. Подскажите, где копать!

  2. #2
    Member
    Регистрация
    17.12.2008
    Адрес
    краснодар
    Сообщений
    150
    Спасибо
    38
    Благодарностей: 2 : 1
    БЫЛ ТАКОЙ СЛУЧАЙ С 6300,ПЕРЕПРОШИВКА ПОМОГЛА..ДЛЯ НАЧАЛА ПОПРОБУЙ ВЕРНУТЬ ЗАВОДСКИЕ НАСТРОЙКИ.

  3. #3
    Member
    Регистрация
    28.06.2005
    Сообщений
    205
    Спасибо
    57
    Благодарностей: 2 : 2
    Да шил я его, не помогает.

  4. #4
    Member
    Регистрация
    08.04.2009
    Адрес
    Брянск
    Сообщений
    231
    Спасибо
    15
    Благодарностей: 19 : 15
    Цитата Сообщение от arsen-09 Посмотреть сообщение
    6500s не гаснет подсветка в ждущем режиме. Если телефон раскрыт, горит вся подсветка, если закрыт, нижняя клавиатура гаснет, а все остальное постоянно горит. Подскажите, где копать!
    попробывать шлейф подкинуть

  5. #5
    Member Аватар для Маджестик_007
    Регистрация
    26.03.2008
    Адрес
    Полтава.
    Сообщений
    553
    Спасибо
    38
    Благодарностей: 36 : 20
    проверь есть ли сигнал управления на базе транзистора v2301

  6. #6
    Elite Member Аватар для LASDORF
    Регистрация
    11.02.2006
    Адрес
    Stavropol 26Ru Статус: Wild Cat
    Сообщений
    4,647
    Спасибо
    810
    Благодарностей: 2,803 : 866
    сообщение от arsen-09
    6500s не гаснет подсветка в ждущем режиме. Если телефон раскрыт, горит вся подсветка, если закрыт, нижняя клавиатура гаснет, а все остальное постоянно горит. Подскажите, где копать!
    Начинать копать отсюда нужно было.
    сообщение от arsen-09
    Да шил я его, не помогает.
    Где лог прошивки телефона?

  7. #7
    Member
    Регистрация
    28.06.2005
    Сообщений
    205
    Спасибо
    57
    Благодарностей: 2 : 2
    Все заработало. Возможно, где-то был налет. После того, как я измерял тестером наличие напряжений, подсветка стала гаснуть. Хотя до этого мыл в УЗВ. На всякий случай пропаял всю обвязку.

Похожие темы

  1. Ответов: 4
    Последний ответ: 25.09.2012, 13:45
  2. x3 00 потребления в ждущем режиме
    от Dionisiy7 в разделе Nokia для новичков
    Ответов: 4
    Последний ответ: 17.07.2012, 16:39
  3. 6131 потребление в ждущем режиме 0,04 А
    от defensor в разделе Телефоны BB5
    Ответов: 35
    Последний ответ: 31.03.2009, 14:47
  4. E480 отключается в ждущем режиме
    от ScDM в разделе Samsung для новичков
    Ответов: 5
    Последний ответ: 23.09.2008, 17:40
  5. W800 Зависает в ждущем режиме
    от Владмир в разделе SonyEricsson Series
    Ответов: 1
    Последний ответ: 14.11.2006, 13:26

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru