Показано с 1 по 2 из 2

Тема: c300 не включаеТСя

  1. #1
    Member
    Регистрация
    03.03.2007
    Адрес
    Volzhsk
    Сообщений
    383
    Спасибо
    4
    Благодарностей: 1 : 1

    c300 не включаеТСя

    аппарат не включаеться. при подключении к блоку потребеление 0.01, через секунду 0.02, и еще через секунду 0.03. так и останавливаеться. на кнопку вкл реакции ноль. компаунд целый. в чем причина, подскажите

  2. #2
    Junior Member Аватар для aas-74
    Регистрация
    25.02.2007
    Адрес
    СПБ
    Сообщений
    83
    Спасибо
    20
    Благодарностей: 13 : 6
    Цитата Сообщение от bayserg Посмотреть сообщение
    аппарат не включаеться. при подключении к блоку потребеление 0.01, через секунду 0.02, и еще через секунду 0.03. так и останавливаеться. на кнопку вкл реакции ноль. компаунд целый. в чем причина, подскажите
    Осмотри системный разъём, дальше КП. Попробуй прошить !
    -----------------
    Удачи!

Похожие темы

  1. C300-не включается!
    от YUSTEL в разделе Samsung для новичков
    Ответов: 6
    Последний ответ: 02.09.2008, 05:18
  2. Help! C300
    от Alexis5 в разделе ODM Motorola
    Ответов: 0
    Последний ответ: 15.12.2005, 23:23
  3. C300 НЕ ВКЛЮЧАЕТСЯ....
    от Xplod в разделе ODM Motorola
    Ответов: 1
    Последний ответ: 19.03.2005, 16:08
  4. c300
    от anshe в разделе ODM Motorola
    Ответов: 0
    Последний ответ: 08.02.2004, 01:57

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru