Показано с 1 по 5 из 5

Тема: SE К330 Не коннектится?

  1. #1
    Newbie
    Регистрация
    05.12.2009
    Адрес
    Razliv
    Сообщений
    14
    Спасибо
    0
    Благодарностей: 0 : 0

    SE К330 Не коннектится?

    Привет всем. Пришла SE K330 на разблок. Подключил к сетулу и вот что пишет программа
    Код:
    v0.915056/UNI
    CARD SERIAL: 00135270
    Loaded 51 flash descriptors
    CFG:000000000000
    PLEASE ATTACH TURNED OFF PHONE NOW
    PRESS "POWER ON" BUTTON SHORTLY...
    ROM version: 0502
    Locosto HS detected, booting...
    LOADER NOT RESPONDING
    ENABLE "SIGNED MODE"
    failed
    Can't load ID loader !
    Elapsed: 33 secs.
    Не подскажете в чем дело? Заранее СПАСИБО!

  2. #2
    Member
    Регистрация
    30.07.2006
    Адрес
    Russia
    Сообщений
    507
    Спасибо
    87
    Благодарностей: 19 : 16
    А галку ENABLE "SIGNED MODE" поставили на вкладке Settings?

  3. #3
    Newbie
    Регистрация
    05.12.2009
    Адрес
    Razliv
    Сообщений
    14
    Спасибо
    0
    Благодарностей: 0 : 0
    Спасибо. Решено.

  4. #4
    Member Аватар для speed1000
    Регистрация
    09.09.2008
    Адрес
    Uzb/Tashkent region/Bekabad/city
    Сообщений
    408
    Спасибо
    139
    Благодарностей: 23 : 15
    Цитата Сообщение от tovaryshLenin Посмотреть сообщение
    Привет всем. Пришла SE K330 на разблок. Подключил к сетулу и вот что пишет программа
    Код:
    v0.915056/UNI
    CARD SERIAL: 00135270
    Loaded 51 flash descriptors
    CFG:000000000000
    PLEASE ATTACH TURNED OFF PHONE NOW
    PRESS "POWER ON" BUTTON SHORTLY...
    ROM version: 0502
    Locosto HS detected, booting...
    LOADER NOT RESPONDING
    ENABLE "SIGNED MODE"
    failed
    Can't load ID loader !
    Elapsed: 33 secs.
    Не подскажете в чем дело? Заранее СПАСИБО!
    ребята подскажите точно такая проблема, ни как не могу подключить галку поставил вот лог:

    PLEASE ATTACH TURNED OFF PHONE NOW
    PRESS "POWER ON" BUTTON SHORTLY...
    ROM version: 0502
    Locosto HS detected, booting...
    LOADER NOT RESPONDING
    ENABLE "SIGNED MODE"
    Can't load ID loader !
    Elapsed: 18 secs.

  5. #5
    Member
    Регистрация
    10.10.2006
    Сообщений
    247
    Спасибо
    100
    Благодарностей: 14 : 9
    Скорость попробуйте по меньше поставить и использовать COM а не UFS интерфейс. Так же желательно использовать "прямой" кабель, без микросхем логики.

Похожие темы

  1. какие адреса выставить в setoole чтобы слить фулл с к330
    от xxsashaxx в разделе SeTooL - официальный форум
    Ответов: 1
    Последний ответ: 07.05.2010, 17:41
  2. к330 не могу прошить
    от Радик007 в разделе SonyEricsson для новичков
    Ответов: 1
    Последний ответ: 22.03.2010, 02:37
  3. включение К330
    от dakota65 в разделе SonyEricsson для новичков
    Ответов: 2
    Последний ответ: 24.12.2008, 22:23
  4. К330 русский язык
    от DontGiveMeNam в разделе SeTooL - официальный форум
    Ответов: 7
    Последний ответ: 20.08.2008, 15:49

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru