Показано с 1 по 2 из 2

Тема: Fly SX220 потребление 10ма на 1 сек. и все.

  1. #1
    Newbie
    Регистрация
    26.02.2006
    Адрес
    Chelyabinsk
    Сообщений
    41
    Спасибо
    2
    Благодарностей: 1 : 1

    Fly SX220 потребление 10ма на 1 сек. и все.

    Fly SX220 при нажатии кнопки вкл. потребление 10ма. на 1 сек. и потом 0. все напряжения с кп появляются, 26 мгц. тоже есть. проц менял, флешку перекатывал. Флеш тул никак не реагирует. Не пойму в чем фишка, какбудто проц не запускается. Думаю звонить до пятоков, нет больше мыслей.

  2. #2
    Member Аватар для aleks26rus
    Регистрация
    03.08.2007
    Адрес
    Gliese 581d
    Сообщений
    418
    Спасибо
    124
    Благодарностей: 180 : 64
    Цитата Сообщение от megawolt Посмотреть сообщение
    Fly SX220 при нажатии кнопки вкл. потребление 10ма. на 1 сек. и потом 0. все напряжения с кп появляются, 26 мгц. тоже есть. проц менял, флешку перекатывал. Флеш тул никак не реагирует. Не пойму в чем фишка, какбудто проц не запускается. Думаю звонить до пятоков, нет больше мыслей.
    КП........ Поменяй, сильно удивишся.

Похожие темы

  1. N95 (моно), потребление 10мА.
    от DraMic в разделе Китайские телефоны
    Ответов: 2
    Последний ответ: 14.08.2008, 22:35
  2. K790 не вкл, потребление 10мА
    от denc в разделе SonyEricsson для новичков
    Ответов: 25
    Последний ответ: 16.06.2008, 20:54
  3. ef81: неудачная прошивка=потребление 10мА
    от RameBOY в разделе BENQ-Siemens Software и Firmware
    Ответов: 4
    Последний ответ: 14.11.2007, 00:40
  4. cfx65 потребление 10мА
    от monter.v в разделе BENQ-Siemens для новичков
    Ответов: 1
    Последний ответ: 23.07.2007, 01:46

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru