Страница 1 из 7 1234567 ПоследняяПоследняя
Показано с 1 по 12 из 84

Тема: Форум тормозит

  1. #1
    Member
    Регистрация
    21.01.2009
    Адрес
    Беларусь
    Сообщений
    240
    Спасибо
    51
    Благодарностей: 25 : 20

    Форум тормозит

    Последние несколько дней слишком медленно открываются странички, порой не хватает терпения ждать, перехожу на другую вкладку и просматриваю что то другое. Раньше таких проблем не замечал.

  2. #2

  3. #3
    Elite Member Аватар для Влади
    Регистрация
    05.08.2006
    Адрес
    Иваново
    Сообщений
    3,259
    Спасибо
    541
    Благодарностей: 497 : 276
    было такое тоже недавно,сайт выдавал только первое сообщение страницы,загружалась минут по 5,но возможно это было из-за переполненных временных файлов или из-за сбоя браузера.

    после переустановки винды исчезла проблема вроде,хотя остальные сайты грузились нормально

  4. #4
    Elite Member Аватар для Mihail_tm
    Регистрация
    25.06.2005
    Адрес
    Ашхабад
    Сообщений
    5,263
    Спасибо
    333
    Благодарностей: 2,382 : 950
    У меня другая проблема,захожу в мой кабинет-настройки и параметры- опции
    вот что отображается

    Warning: require_once([path]/includes/mgc_cb_evo/class_display.php) [function.require-once]: failed to open stream: No such file or directory in [path]/profile.php(4285) : eval()'d code on line 8

    Fatal error: require_once() [function.require]: Failed opening required '/www/mfru/mobile-files.ru/www/forum/includes/mgc_cb_evo/class_display.php' (include_path='.:/usr/share/php:/usr/share/pear') in /www/mfru/mobile-files.ru/www/forum/profile.php(4285) : eval()'d code on line 8

  5. #5
    Mega Member Аватар для kwb
    Регистрация
    24.07.2003
    Адрес
    Самара
    Сообщений
    2,309
    Спасибо
    34
    Благодарностей: 532 : 304
    Цитата Сообщение от Mihail_tm Посмотреть сообщение
    У меня другая проблема,захожу в мой кабинет-настройки и параметры- опции
    вот что отображается

    Warning: require_once([path]/includes/mgc_cb_evo/class_display.php) [function.require-once]: failed to open stream: No such file or directory in [path]/profile.php(4285) : eval()'d code on line 8

    Fatal error: require_once() [function.require]: Failed opening required '/www/mfru/mobile-files.ru/www/forum/includes/mgc_cb_evo/class_display.php' (include_path='.:/usr/share/php:/usr/share/pear') in /www/mfru/mobile-files.ru/www/forum/profile.php(4285) : eval()'d code on line 8

    Тоже самое только что проверил

  6. #6
    Elite Member
    Регистрация
    05.11.2005
    Адрес
    MD_SR
    Сообщений
    3,149
    Спасибо
    653
    Благодарностей: 177 : 95
    у меня при открытие через мозилу выдает "Host not found"
    через другое браузера, все ОК

  7. #7
    Mega Member Аватар для vital_records
    Регистрация
    12.07.2003
    Адрес
    Спб
    Сообщений
    1,504
    Спасибо
    227
    Благодарностей: 397 : 191
    Цитата Сообщение от NeKto966 Посмотреть сообщение
    Последние несколько дней слишком медленно открываются странички, порой не хватает терпения ждать, перехожу на другую вкладку и просматриваю что то другое. Раньше таких проблем не замечал.
    Торможения не замечаю. Все нормально грузится. Пользуюсь только оперой.
    Цитата Сообщение от Mihail_tm Посмотреть сообщение
    У меня другая проблема,захожу в мой кабинет-настройки и параметры- опции
    вот что отображается

    Warning: require_once([path]/includes/mgc_cb_evo/class_display.php) [function.require-once]: failed to open stream: No such file or directory in [path]/profile.php(4285) : eval()'d code on line 8

    Fatal error: require_once() [function.require]: Failed opening required '/www/mfru/mobile-files.ru/www/forum/includes/mgc_cb_evo/class_display.php' (include_path='.:/usr/share/php:/usr/share/pear') in /www/mfru/mobile-files.ru/www/forum/profile.php(4285) : eval()'d code on line 8
    то же самое

  8. #8
    Moderator
    Регистрация
    22.07.2005
    Адрес
    29
    Сообщений
    2,495
    Спасибо
    520
    Благодарностей: 1,841 : 547
    Цитата Сообщение от Mihail_tm Посмотреть сообщение
    У меня другая проблема,захожу в мой кабинет-настройки и параметры- опции
    вот что отображается

    Warning: require_once([path]/includes/mgc_cb_evo/class_display.php) [function.require-once]: failed to open stream: No such file or directory in [path]/profile.php(4285) : eval()'d code on line 8

    Fatal error: require_once() [function.require]: Failed opening required '/www/mfru/mobile-files.ru/www/forum/includes/mgc_cb_evo/class_display.php' (include_path='.:/usr/share/php:/usr/share/pear') in /www/mfru/mobile-files.ru/www/forum/profile.php(4285) : eval()'d code on line 8
    тоже самое. тормозов не заметил

  9. #9
    Elite Member Аватар для Mihail_tm
    Регистрация
    25.06.2005
    Адрес
    Ашхабад
    Сообщений
    5,263
    Спасибо
    333
    Благодарностей: 2,382 : 950
    Цитата Сообщение от vladic100 Посмотреть сообщение
    у меня при открытие через мозилу выдает "Host not found"
    через другое браузера, все ОК
    У меня ни через оперу,ни через интернет экплорер,ни гугле хром не открывает

  10. #10
    Mega Member Аватар для gotch
    Регистрация
    12.11.2007
    Адрес
    г. геморрой Москва
    Сообщений
    1,276
    Спасибо
    42
    Благодарностей: 225 : 127
    неделю назад открывался только эксплорером.потом обновил оперу,и все норм стало

  11. #11
    Admin | Продавец Аватар для GSM™
    Регистрация
    01.01.2003
    Адрес
    Россия
    Сообщений
    4,229
    Спасибо
    67
    Благодарностей: 1,510 : 348
    Блог
    68
    Цитата Сообщение от Mihail_tm Посмотреть сообщение
    У меня другая проблема,захожу в мой кабинет-настройки и параметры- опции
    вот что отображается

    Warning: require_once([path]/includes/mgc_cb_evo/class_display.php) [function.require-once]: failed to open stream: No such file or directory in [path]/profile.php(4285) : eval()'d code on line 8

    Fatal error: require_once() [function.require]: Failed opening required '/www/mfru/mobile-files.ru/www/forum/includes/mgc_cb_evo/class_display.php' (include_path='.:/usr/share/php:/usr/share/pear') in /www/mfru/mobile-files.ru/www/forum/profile.php(4285) : eval()'d code on line 8
    Угу, сейчас проверим.

  12. #12
    Member
    Регистрация
    21.01.2009
    Адрес
    Беларусь
    Сообщений
    240
    Спасибо
    51
    Благодарностей: 25 : 20
    Пользуюсь только оперой.
    В основном тоже оперой, но пробовал и другими. Проблема появилась недавно, когда форум был временно недоступен, после и началось, все другие сайты открываются отлично, и mobile-files до тех пор открывался шустрее всех. Опера 10.10, попробую обновить.

Похожие темы

  1. L7 тормозит
    от Maximus00 в разделе P2k Motorola
    Ответов: 10
    Последний ответ: 19.11.2008, 14:29

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru