Показано с 1 по 9 из 9

Тема: Mars mt 050 после прошивки не включается help

  1. #1
    Senior Member
    Регистрация
    14.07.2004
    Адрес
    Russia
    Сообщений
    1,011
    Спасибо
    0
    Благодарностей: 0 : 0

    Mars mt 050 после прошивки не включается help

    Короче дело было так принесли на русификацию mt 050

    я используя ip2.9 залил туда прошивку 5400, при прошивке все шло нормально лампа мигала зеленым. Процесс завершился без ошибок. Вытащил батарейку на несколько секунд, вставил но тело не включается. как запустить? перед тем как шить почитал форум ничего сложного, а оказалась в чем то загвоздка. Кто сталкивался подскажите как решить проблему

  2. #2
    Member
    Регистрация
    28.06.2004
    Адрес
    Ru
    Сообщений
    566
    Спасибо
    0
    Благодарностей: 0 : 0
    А что раньше в нем было?

  3. #3
    Member
    Регистрация
    26.03.2004
    Адрес
    Крым
    Сообщений
    293
    Спасибо
    27
    Благодарностей: 20 : 15
    да на форуме полно информации, например http://www.mobile-files.ru/forum/sho...highlight=mars
    и обрати внимание, если у тебя епром 16к, то ты его не русифицируешь

  4. #4
    Senior Member
    Регистрация
    14.07.2004
    Адрес
    Russia
    Сообщений
    1,011
    Спасибо
    0
    Благодарностей: 0 : 0
    remark как узнать какой епром? и и чем его лить?

  5. #5
    Senior Member
    Регистрация
    14.07.2004
    Адрес
    Russia
    Сообщений
    1,011
    Спасибо
    0
    Благодарностей: 0 : 0
    andrewha да все нормально было, надо только зарусить было

  6. #6
    Senior Member
    Регистрация
    14.07.2004
    Адрес
    Russia
    Сообщений
    1,011
    Спасибо
    0
    Благодарностей: 0 : 0
    все поцы всем спасибо, прошивку мне подсунули видать хреновую, скачал 5720 все заработало и зарусился соответственно

  7. #7
    Member
    Регистрация
    27.01.2004
    Адрес
    russia
    Сообщений
    134
    Спасибо
    0
    Благодарностей: 0 : 0
    Зарусится то он зарусится, но если eeprom 16 K - будет глючить !

  8. #8
    Member
    Регистрация
    06.01.2004
    Адрес
    Minsk
    Сообщений
    533
    Спасибо
    0
    Благодарностей: 4 : 3
    просто у тебя другое железо,на марсы существует разные прошивки,сразу ты попал не на ту.

  9. #9
    Member
    Регистрация
    28.06.2004
    Адрес
    Ru
    Сообщений
    566
    Спасибо
    0
    Благодарностей: 0 : 0
    Автор оригинала Fianit
    andrewha да все нормально было, надо только зарусить было
    Читать умеешь или буквы знакомые ищешь?
    Я не спрашивал, что было С НИМ
    Я спросил, что было В НЕМ

Похожие темы

  1. MT 050 Mars
    от ya-filip в разделе Mitsubishi
    Ответов: 3
    Последний ответ: 18.12.2005, 03:50
  2. Mars MT-050 не включается
    от Alex1973 в разделе Mitsubishi
    Ответов: 3
    Последний ответ: 29.06.2005, 14:21
  3. mars 050
    от asmax1 в разделе Mitsubishi
    Ответов: 5
    Последний ответ: 21.03.2005, 01:49
  4. MARS MT-050
    от AlexeyVN в разделе Mitsubishi
    Ответов: 5
    Последний ответ: 04.01.2005, 03:16
  5. mars mt-050
    от Bohdan в разделе Mitsubishi
    Ответов: 5
    Последний ответ: 11.09.2004, 15:01

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru