Показано с 1 по 3 из 3

Тема: U10i Aino проблема с сетью.

  1. #1
    Junior Member
    Регистрация
    22.03.2007
    Адрес
    Москва
    Сообщений
    95
    Спасибо
    2
    Благодарностей: 0 : 0

    U10i Aino проблема с сетью.

    Доброе время суток, принесли SE U10 - "Нет сигнала сети"
    пробывал прошить - резьтатат не дало. В ручном поиске сетки тоже не видет! кто нибудь может встречался с таким зверкём?

  2. #2
    Member
    Регистрация
    26.06.2006
    Адрес
    Казань
    Сообщений
    205
    Спасибо
    9
    Благодарностей: 10 : 8
    Грей радиоблок с нижним подогревом. Посмотри плату - если изогнута, не стоит рисковать

  3. #3
    Member Аватар для Shelbi
    Регистрация
    08.03.2007
    Адрес
    ПЕРМЬ 59 RUS
    Сообщений
    274
    Спасибо
    25
    Благодарностей: 96 : 36
    ага только вот тема не на своём месте.

Похожие темы

  1. U10i AINO не работает сенсор
    от H_J_S в разделе SonyEricsson для новичков
    Ответов: 32
    Последний ответ: 06.07.2013, 17:10
  2. U10i Aino
    от Мартанец в разделе SonyEricsson аппаратный ремонт
    Ответов: 8
    Последний ответ: 05.07.2011, 22:01
  3. Aino U10i - дисплейное стекло
    от tssergej в разделе SonyEricsson аппаратный ремонт
    Ответов: 1
    Последний ответ: 25.10.2010, 21:03
  4. U10i AINO контройлер питания
    от Vano62 в разделе SonyEricsson для новичков
    Ответов: 6
    Последний ответ: 11.10.2010, 16:17
  5. U10i Aino нужен Иврит
    от Ruslan в разделе SeTooL - официальный форум
    Ответов: 3
    Последний ответ: 14.03.2010, 20:57

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru