Показано с 1 по 2 из 2

Тема: T191 видет сеть но отключается?

  1. #1
    Mega Member
    Регистрация
    08.09.2004
    Адрес
    перебрался в Сочи
    Сообщений
    1,548
    Спасибо
    11
    Благодарностей: 62 : 26

    T191 видет сеть но отключается?

    Привет всем!
    Трабл такой с мотором,включается находит сеть может
    не выключится а может выключится,при попытки позвонить на него с друго телефона вырубается.
    А также батарейку посадил за ночь.
    Снимал передатчик ,конденсатор большой на 330 мк возле передатчика стоит, то же самое отключается ,грел процессор флешку , TWL, кварц менял 32мгц,остался на 26 пометь
    И еще при выключенном телефоне проверял потребление оно не стоит на месте ,а пульсирует от 0 до 30ма,так должно быть или нет.
    На самсунге проверил он в выключенном состояние вообще практически не подребляет .
    Че может быть? я весь форум перерыл но токого не встечал

  2. #2
    Mega Member
    Регистрация
    08.09.2004
    Адрес
    перебрался в Сочи
    Сообщений
    1,548
    Спасибо
    11
    Благодарностей: 62 : 26
    отбой ,оказывается у них батарейки даже новые и те гавно полное ,батарейки криндец ,хотя поставил новую

Похожие темы

  1. С330 не видет сеть!!!!!!
    от Elvis_plus в разделе Motorola аппаратный ремонт
    Ответов: 1
    Последний ответ: 16.12.2005, 01:18
  2. t191 и слабая сеть
    от spider777 в разделе ODM Motorola
    Ответов: 2
    Последний ответ: 14.06.2005, 02:41
  3. Z5 не видет сеть
    от khir в разделе Sony Series
    Ответов: 2
    Последний ответ: 26.03.2005, 18:42
  4. T190 и T191 сеть
    от [email protected] в разделе ODM Motorola
    Ответов: 10
    Последний ответ: 03.02.2005, 11:09
  5. N500 не видет сеть
    от shammy в разделе VLSI - Series
    Ответов: 1
    Последний ответ: 29.01.2004, 19:44

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru