Показано с 1 по 9 из 9

Тема: M55- залил boot ,теперь тел не видится...!!!

  1. #1
    Member
    Регистрация
    06.08.2004
    Адрес
    Винница
    Сообщений
    702
    Спасибо
    4
    Благодарностей: 13 : 5

    M55- залил boot ,теперь тел не видится...!!!

    Принесли тел сглюками...Залил я ему тулсом фул после чего он благополучно скончался.Начал я его восстонавливать,-залил boot !...
    ТЕПЕРЬ КОМП ЕГО НЕ ВИДИТ!!!!
    Тел был 10в,заливал я тоже 10в...

  2. #2
    Member
    Регистрация
    21.10.2003
    Адрес
    tula
    Сообщений
    414
    Спасибо
    7
    Благодарностей: 9 : 3
    ПОИСК поиск,,,,,,,,,,,,,,, там всеееее есть

  3. #3
    Member
    Регистрация
    20.11.2003
    Адрес
    димитровград
    Сообщений
    230
    Спасибо
    1
    Благодарностей: 0 : 0
    1. Сливаешь фреей с опцией м55 boot 2-х метровый файлик с рабочего тела.
    2. С этой же опцией льешь в свое
    3. Потом фулл и анлок.

  4. #4

  5. #5
    Member
    Регистрация
    06.08.2004
    Адрес
    Винница
    Сообщений
    702
    Спасибо
    4
    Благодарностей: 13 : 5

    Всем спасиба!!!

    ВЫ не правильно меня поняли,-Что заливать и чем заливать я уже вычетал,проблема в том что даже после того как я резанул тестпоинт КОМП НЕ ВИДИТ ТЕЛЕФОН!!!!!!!!!!!!!!!!!!!!!!!!!!

  6. #6
    Member
    Регистрация
    21.10.2003
    Адрес
    tula
    Сообщений
    414
    Спасибо
    7
    Благодарностей: 9 : 3
    либо резанул коряво либо акб помер даже с убитым бутом прога реагирует на кнопку или тел после удара

  7. #7
    Member
    Регистрация
    06.08.2004
    Адрес
    Винница
    Сообщений
    702
    Спасибо
    4
    Благодарностей: 13 : 5
    Ребята я и сам понимаю что ето может быть из за того что я тестпоинт криво порезал или акб не зарядил ,- но он с тестпоинтом и без тестпоинта реагирует одинаково

  8. #8
    wunlockers
    Guest
    Люди добрые у меня тоже IGNITION-а нет, М55 труп и комп неьочет видеть его?????

  9. #9
    Member
    Регистрация
    06.08.2004
    Адрес
    Винница
    Сообщений
    702
    Спасибо
    4
    Благодарностей: 13 : 5
    Все заработало,-переставил флешу,проц и телефон законектился.... Прошил и теперь все GOOD!!!!

Похожие темы

  1. Lg b2000 залил фулл при помощи speedo и тел не вкл
    от [email protected] в разделе LG
    Ответов: 12
    Последний ответ: 27.11.2005, 23:43
  2. Ответов: 26
    Последний ответ: 04.10.2005, 16:56
  3. 1100 залил РМ и тел умер !! HELP !!!
    от stadik_2005 в разделе Nokia аппаратный ремонт
    Ответов: 11
    Последний ответ: 09.02.2005, 00:34
  4. Ответов: 13
    Последний ответ: 24.11.2004, 13:34

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru