Показано с 1 по 4 из 4

Тема: 1100 после замены УЕМ...

  1. #1
    Senior Member Аватар для bmw
    Регистрация
    08.10.2003
    Адрес
    Ternopil.ua
    Сообщений
    1,053
    Спасибо
    11
    Благодарностей: 32 : 11

    1100 после замены УЕМ...

    Попала ко мне 1100 с ИМЕЙ ???????????????. Говорят после прошивки такое случилось (шили гриффом).Надругался над ней 1100 ерасе.бин всякими и ничерта не получилось восстановить имей. Отодрал от компаунда УЕМ, поставил новый, тело вкл - имей ??????????????4
    Пролил рпл, но после тело перестало включаться, только подсветка горит и все пикселы дисплея слегка подмигивают, и так до бесконечности, пока не вытащить АКБ. Пролил опять файл 1100 erace. После это залил РМ и тело нормально включилось и имей нормальный, но сеть появляется и секунд через 7-10 пропадает, так как по аналогии с DCT3 надо сделать Faid. Передатчик ни на секунду не излучает. Какие у кого мысли, это по железу (говорят что до прошивки тел звонил), или всё-таки програмно, ведь ПМ не родной. Есть ли смысл сливать с других труб ПМ и проливать в него. Может кто стыкался с подобным, помогите, ато жаль сил и времени потраченных на это извращение фирмы Nokia.

    З.Ы. Перечитал всё по 1100, 2300 (5 часов) но подобной проблемы не встретил, так что не посылайте в поиск

  2. #2
    Mega Member
    Регистрация
    24.10.2003
    Адрес
    Минск
    Сообщений
    1,395
    Спасибо
    1
    Благодарностей: 4 : 4
    Считайте РМ.... он пустой.
    Считайте с другого или побегайте по конфе, люди выкладывали.

  3. #3
    Mega Member
    Регистрация
    24.10.2003
    Адрес
    Минск
    Сообщений
    1,395
    Спасибо
    1
    Благодарностей: 4 : 4
    Значит не умеете пользоваться поиском.

    http://www.mobile-files.ru/forum/sho...6&highlight=PM

    http://www.mobile-files.ru/forum/sho...9&highlight=PM

  4. #4
    Senior Member Аватар для bmw
    Регистрация
    08.10.2003
    Адрес
    Ternopil.ua
    Сообщений
    1,053
    Спасибо
    11
    Благодарностей: 32 : 11
    Спасибо! Всё получилось.

Похожие темы

  1. 8800 RM-13 после замены уем локал не входит
    от Петручио в разделе Nokia для новичков
    Ответов: 8
    Последний ответ: 01.08.2009, 00:49
  2. 8800 после замены УЕМ подскажите
    от dulepoff в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 3
    Последний ответ: 15.02.2007, 16:50
  3. 2300 после замены уем и флешь
    от rusi4ka в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 8
    Последний ответ: 26.10.2006, 09:06
  4. 6600 выключается после замены УЕМ
    от SэSH в разделе Телефоны BB5
    Ответов: 7
    Последний ответ: 30.09.2006, 01:42
  5. 6100 нет сети после замены уем
    от Slav-On в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 6
    Последний ответ: 04.08.2004, 01:41

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru