Показано с 1 по 5 из 5

Тема: UFS-3 NOKIA 1100 & NOKIA 3510i глухо, помогите !!!

  1. #1
    Member Аватар для sadoysan
    Регистрация
    29.10.2004
    Адрес
    Узбекистан Бухара
    Сообщений
    776
    Спасибо
    20
    Благодарностей: 47 : 24

    UFS-3 NOKIA 1100 & NOKIA 3510i глухо, помогите !!!

    Подключаю NOKIA1100 к ЮФС-3, горит Local mode,
    нажимаю на кнопу ЧЕК выдает инфу

    1st Boot Err: Bad Resp UPP, 02 FF FF 72
    1st Boot Ok
    1st Boot Err:
    Rebooting Mobile

    может проблема в кабеле ?, Вскрыл кабель там одна сопруха на 3,3
    Скачал с сайта схему кабеля 1100, а там две сопрухи !!!
    http://www.tele-way.com/productlist/...ufs3cables.htm

    А с NOKIA 3510i совсем глухо, подключаю телефон к кабелю на телефоне не горит Local mode
    Может тоже проблема с кбелем ? http://www.tele-way.com/productlist/...ufs3cables.htm

    Господа профессионалы помогите ЧАЙНИКУ.

  2. #2
    Newbie
    Регистрация
    10.11.2004
    Сообщений
    7
    Спасибо
    0
    Благодарностей: 0 : 0
    Совет от чайника!
    В 3510, посмотри, чтобы аккумуляторные контакты, не были загнуты вниз, из за этого может не подаваться питание на телефон... Такое очень часто бывает.

  3. #3
    Member Аватар для sadoysan
    Регистрация
    29.10.2004
    Адрес
    Узбекистан Бухара
    Сообщений
    776
    Спасибо
    20
    Благодарностей: 47 : 24
    Сенкс !!! Я попробую.

  4. #4
    Member
    Регистрация
    25.01.2004
    Адрес
    Lietuva
    Сообщений
    350
    Спасибо
    0
    Благодарностей: 2 : 1
    Чтото странную у тебя ошибку выдает, на Дкт4 такой быть не должно.
    Даже если у тебя стоит автоопределение аппарата, это не освобождает от выбора закладки Дкт4.
    Такая ошибка бывает только при попытке профлешировать Дкт3.

  5. #5
    Member Аватар для sadoysan
    Регистрация
    29.10.2004
    Адрес
    Узбекистан Бухара
    Сообщений
    776
    Спасибо
    20
    Благодарностей: 47 : 24
    Спасибо что откликнулись. 1100 прошил, а 3510 хозяин забрал….

    Но вот прикол… Принесли 3310 для разблокировки ,
    1) подключаю телефон
    2) телефон в локал моде не включается
    3) прога телефон не видет (Dct_Ufs_13a, Dct_Ufs_13c, Dct_Ufs_13d)
    4) нажимаю на ЧЕК …. Тут совсем хохма, то ли от разъема , то ли от самого телефона идет звук ( как будто что то коротит )


    С телефоном 8250

    1) подключаю телефон
    2) телефон в локал моде не включается, просто включается
    3) нажимаю на ЧЕК …. Выдает ошибку (уже не помню точно какую)
    4) Нажимаю на ИНФО , выдает инфу про телефон
    5) Нажимаю на ФЛЕШ, выдает « Cannot detect brand »

    Короче дурдом. Пока не большой опыт у меня. Прошил 6230, 1100, 6510. С первого раза не получился. На первый раз всегда криво садится прога, прошиваю повторно
    Прога нормально садится. С 6230, первый раз когда прошил не возможно было зайти на «Абонентскую группу» и сам по себе выключался а потом совсем перестал включатся , со второго раза нормально пошла и с другими телефонами типо этого был геморой

Похожие темы

  1. Nokia 1100 и UFS
    от ПАРХОМ в разделе UFS для новичков
    Ответов: 21
    Последний ответ: 15.02.2006, 14:08
  2. Ответов: 1
    Последний ответ: 18.12.2005, 03:13
  3. UFS 3 и Nokia 1100
    от MIED в разделе UFS / HWK
    Ответов: 12
    Последний ответ: 10.01.2005, 19:30
  4. Nokia 1100 & UFS-3
    от PanV в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 8
    Последний ответ: 16.09.2004, 18:54
  5. OPM 2.2 & Nokia 3510i
    от FSerega в разделе Контент
    Ответов: 0
    Последний ответ: 01.03.2004, 13:25

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru