Показано с 1 по 2 из 2

Тема: Проблема со звуком в Timeport

  1. #1
    Member
    Регистрация
    02.11.2003
    Адрес
    Лисичанск
    Сообщений
    643
    Спасибо
    35
    Благодарностей: 14 : 11

    Проблема со звуком в Timeport

    Добрый вечер. Возник маленький вопрос: звук присутствует,но очень очень тихий. Всю обвязку( транзисторы,емкости) перебрал,все номально. С какой микросхемы идет звук на динамик? У них у всех процы питания совмещены со звуком?

  2. #2
    Member
    Регистрация
    02.11.2003
    Адрес
    Лисичанск
    Сообщений
    643
    Спасибо
    35
    Благодарностей: 14 : 11
    Все,уже разобрался.Так оно и есть.

Похожие темы

  1. L9 проблема со звуком
    от iia в разделе Motorola для новичков
    Ответов: 2
    Последний ответ: 11.09.2009, 15:00
  2. L7 проблема со звуком
    от ant_a в разделе Motorola для новичков
    Ответов: 0
    Последний ответ: 30.10.2008, 14:58
  3. Проблема со звуком в v3
    от smail в разделе Motorola аппаратный ремонт
    Ответов: 3
    Последний ответ: 27.07.2008, 22:10
  4. C,M,S 55 проблема со звуком!
    от Silver-John в разделе EGold 7850
    Ответов: 10
    Последний ответ: 30.06.2006, 15:00
  5. Проблема со звуком
    от FmaN в разделе SonyEricsson Series
    Ответов: 5
    Последний ответ: 23.12.2005, 13:30

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru