Показано с 1 по 3 из 3

Тема: BE4 - нет индикации и подсветки

  1. #1
    Super Moderator Аватар для Uragan
    Регистрация
    31.07.2003
    Адрес
    Горловка
    Сообщений
    4,468
    Спасибо
    437
    Благодарностей: 608 : 222

    BE4 - нет индикации и подсветки

    Принесли Алик 301. Включатеся, работает, но нет подсветки и индикации на ЖКИ мониторе..

    Кто то сталквался с данным глюком?

  2. #2
    Moderator
    Регистрация
    06.05.2004
    Адрес
    Крым
    Сообщений
    1,602
    Спасибо
    20
    Благодарностей: 44 : 27

    Re: BE4 - нет индикации и подсветки

    Автор оригинала Uragan
    Принесли Алик 301. Включатеся, работает, но нет подсветки и индикации на ЖКИ мониторе..

    Кто то сталквался с данным глюком?
    я сталкиваюсь с ним очень часто, на первой плате где идет коннект ко второй плате с дисплеем и подсветкой часто выгорают два контакта, слабое у них место!

  3. #3
    Senior Member
    Регистрация
    04.06.2004
    Адрес
    Москва
    Сообщений
    888
    Спасибо
    5
    Благодарностей: 11 : 7
    Прозвони межплатный переходы....Где-то обрыв..

Похожие темы

  1. SX1 НЕТ ИНДИКАЦИИ И ПОДСВЕТКИ
    от mendel в разделе BENQ-Siemens для новичков
    Ответов: 3
    Последний ответ: 22.06.2006, 03:06
  2. GB 100 нет индикации и подсветки
    от bug83 в разделе Pantech
    Ответов: 3
    Последний ответ: 01.04.2005, 19:14

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru