Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 12 из 14

Тема: A800 не включается

  1. #1
    Member
    Регистрация
    14.10.2004
    Сообщений
    228
    Спасибо
    0
    Благодарностей: 2 : 1

    A800 не включается

    АКБ заряжена. Окислов нигде нет. При подключении ЗУ или кабеля для UNIBOX или кабеля для UFS включается подсветка внешнего дисплея и оранжевый индикатор. Ни одна программа на него не реагирует.
    Поделитесь соображениями пажалста.

  2. #2
    Member
    Регистрация
    02.02.2004
    Адрес
    Earth (E38°29'27"; N48°03'17")
    Сообщений
    321
    Спасибо
    2
    Благодарностей: 22 : 1
    Мало информации:

    Напряжение на кнопке включения?
    Ток потребления?
    Попробывать прошить.
    Может быть убрать варисторы (на форуме была картинка).

  3. #3
    Member
    Регистрация
    11.11.2004
    Сообщений
    352
    Спасибо
    29
    Благодарностей: 22 : 15
    На кнопку от внешнего источника реагирует? Какой ток?
    Почисти спиртом внешний разъем с обеих сторон, прозвони защитные цепи.

  4. #4
    Member
    Регистрация
    02.02.2004
    Адрес
    Earth (E38°29'27"; N48°03'17")
    Сообщений
    321
    Спасибо
    2
    Благодарностей: 22 : 1
    ага. я опять не внимателен. шить ты пробывал. тогда смотри варисторы.

  5. #5
    Member
    Регистрация
    14.10.2004
    Сообщений
    228
    Спасибо
    0
    Благодарностей: 2 : 1
    на кнопке включения 0,13В
    от внешнего берет 0,06А
    разъем почищен тщательно

  6. #6
    Member
    Регистрация
    15.01.2004
    Адрес
    Рязань
    Сообщений
    530
    Спасибо
    7
    Благодарностей: 0 : 0
    такая же беда после воды, тоже сижу разбираюсь...

  7. #7
    Member
    Регистрация
    16.11.2004
    Сообщений
    237
    Спасибо
    3
    Благодарностей: 4 : 1
    и у меня то же.. тока жрет 30 мА... кто-нибудь поборол?

  8. #8
    Member
    Регистрация
    15.01.2004
    Адрес
    Рязань
    Сообщений
    530
    Спасибо
    7
    Благодарностей: 0 : 0
    нет пока, прибавилось аж 2 тела, после воды скорее такиеже..., позже буду смотреть

  9. #9
    Mega Member
    Регистрация
    03.03.2004
    Адрес
    Муром
    Сообщений
    1,597
    Спасибо
    42
    Благодарностей: 19 : 11
    Вытащите шлейф и без него вклюайте,должно помоч,мне лично помогло на 2-х таких-же водяных.Удачи.

  10. #10
    Member
    Регистрация
    05.12.2004
    Адрес
    Тверь и Тверская обла
    Сообщений
    173
    Спасибо
    2
    Благодарностей: 0 : 0
    Может быть убрать варисторы (на форуме была картинка)
    не могу найти
    не дадите ссылку

  11. #11
    Member
    Регистрация
    14.06.2004
    Сообщений
    368
    Спасибо
    2
    Благодарностей: 2 : 2
    Подключи к БП. Возможно, где-то греется, если нет, ищи servie manual, скидывай варисторы (их там ~ 15 штук) по 3-5, пока тело не начнёт вести себя нормально.

  12. #12
    Member
    Регистрация
    05.12.2004
    Адрес
    Тверь и Тверская обла
    Сообщений
    173
    Спасибо
    2
    Благодарностей: 0 : 0
    спасибо lan я разобрался вот загляните кто еще не нашел тут все разжевано

    http://www.mobile-files.ru/forum/sho...0&pagenumber=1

Похожие темы

  1. A800 не включается
    от 3.7volt в разделе Samsung для новичков
    Ответов: 0
    Последний ответ: 30.09.2010, 10:41
  2. A800 не включается
    от Aliva в разделе Samsung для новичков
    Ответов: 2
    Последний ответ: 18.01.2008, 04:02
  3. Не включается a800
    от bavarec в разделе Conexant - Series
    Ответов: 4
    Последний ответ: 13.10.2005, 16:23
  4. A800 НЕ ВКЛЮЧАЕТСЯ
    от Sasha в разделе VLSI - Series
    Ответов: 6
    Последний ответ: 24.12.2004, 16:12
  5. A800 не включается
    от shf в разделе Conexant - Series
    Ответов: 4
    Последний ответ: 15.01.2004, 00:19

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru