Показано с 1 по 1 из 1

Тема: t191 не включается

  1. #1
    Mega Member
    Регистрация
    08.08.2003
    Адрес
    Беларусь Минская обл.
    Сообщений
    1,460
    Спасибо
    110
    Благодарностей: 64 : 33

    t191 не включается

    принесли после падения, прогрел ничего, ток потребления 0, на кнопке включения 3.8 вольта, поднял и перекатал проц и твл тоже ничего, пятаков оторванных нет , поднимал флеш и ром тоже ничего не дало, компом не видится, ток по прежнему 0, даже твл менял ничего не дало, если бы слетела прошивка то ток хоть маленький должен быть, а тут вообще никакой.

    p.s. счас взял цифровой мультик и померял, на кнопку включения реагирует и жрет ток 1.0ма , а сколько должен жрать когда прошивка слетела?
    Последний раз редактировалось max232; 29.12.2004 в 03:18.

Похожие темы

  1. T191 включается только при зарядке и без СИМ
    от pan_pan_pan в разделе Motorola аппаратный ремонт
    Ответов: 1
    Последний ответ: 21.11.2005, 11:05
  2. T191 НЕ ВКЛЮЧАЕТСЯ
    от den2006 в разделе ODM Motorola
    Ответов: 6
    Последний ответ: 18.05.2005, 01:33
  3. Ответов: 2
    Последний ответ: 21.02.2005, 20:09
  4. T191 не включается :(
    от AlexVilen в разделе ODM Motorola
    Ответов: 1
    Последний ответ: 28.03.2004, 10:38
  5. t191 и 7.73
    от Mr_Dron в разделе ODM Motorola
    Ответов: 2
    Последний ответ: 28.03.2004, 10:04

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru