Показано с 1 по 4 из 4

Тема: X100 не шился, пока...

  1. #1
    Junior Member
    Регистрация
    27.03.2004
    Адрес
    Ковров
    Сообщений
    83
    Спасибо
    0
    Благодарностей: 0 : 0

    X100 не шился, пока...

    Вообщем шил его , сдох на стирании флеша, начал заново шить, не хочет, ( шил УФСом).
    Выпаяли батарейку, начал шиться....
    MCU вливается Nand не форматится и TFS не вливается
    С чем это может быть связано ?

  2. #2
    Senior Member
    Регистрация
    06.03.2004
    Адрес
    Краснодар
    Сообщений
    985
    Спасибо
    52
    Благодарностей: 13 : 9
    флеху надо менять

  3. #3
    Senior Member
    Регистрация
    04.06.2004
    Адрес
    Москва
    Сообщений
    888
    Спасибо
    5
    Благодарностей: 11 : 7

    Был такой....Вылетал сразу при старте прошивки...

    Попробуй запитать телефон от блока.....
    1.Выключи блок
    2. Запусти флешер с прошивкой...
    3. Включи блок....

    Вот таким путем я его заставил шиться...

  4. #4
    Member
    Регистрация
    01.01.2005
    Адрес
    Н.Новгород
    Сообщений
    764
    Спасибо
    8
    Благодарностей: 6 : 3
    да мне тоже так помогало... только чаще такое бывает нужно с C100

Похожие темы

  1. Шился и недошился KU380!?
    от AKCENT в разделе LG
    Ответов: 1
    Последний ответ: 22.01.2010, 15:44
  2. W600i не включается, шился, греется
    от den117 в разделе SonyEricsson для новичков
    Ответов: 0
    Последний ответ: 22.06.2009, 20:42
  3. Samsung X100 и X100 repair program
    от RomicV в разделе Sysol - Series
    Ответов: 7
    Последний ответ: 13.01.2009, 15:34

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru