Показано с 1 по 4 из 4

Тема: x100 не включается

  1. #1
    Member
    Регистрация
    16.01.2005
    Адрес
    Скобаристан
    Сообщений
    467
    Спасибо
    216
    Благодарностей: 68 : 38

    x100 не включается

    это не вопрос,это опыт ремонта!За неделю принесли 6 таких труб.Долго мучился Оказалось все очень просто,замыкаешь внутреннюю батарейку и все работает!

  2. #2
    Member
    Регистрация
    04.08.2004
    Адрес
    Новокузнецк
    Сообщений
    316
    Спасибо
    0
    Благодарностей: 1 : 1
    Еще бы причину такой неисправности накопать...
    Ато клиент молчит как рыба об лед (

  3. #3
    Member
    Регистрация
    16.01.2005
    Адрес
    Скобаристан
    Сообщений
    467
    Спасибо
    216
    Благодарностей: 68 : 38
    Иногда это происходит после длительной зарядки,но не во всех случаях.

  4. #4
    Mega Member
    Регистрация
    08.04.2004
    Сообщений
    1,883
    Спасибо
    104
    Благодарностей: 136 : 47
    а я мыкаю от блока + на - и - на + секунды на три, (на 191 моторе также) и разбирать не надо, потом прошиваю и говорю что дело было в прошивке

Похожие темы

  1. x100 не включается
    от ps006 в разделе Samsung для новичков
    Ответов: 6
    Последний ответ: 03.02.2008, 13:50
  2. X100 не включается
    от Allen в разделе Sysol - Series
    Ответов: 11
    Последний ответ: 01.03.2006, 14:06
  3. x100 не включается
    от bps в разделе Sysol - Series
    Ответов: 2
    Последний ответ: 11.05.2005, 23:44
  4. x100 не включается
    от Lex79 в разделе Sysol - Series
    Ответов: 7
    Последний ответ: 24.01.2005, 14:42
  5. X100 не включается.
    от Uriman в разделе Sysol - Series
    Ответов: 3
    Последний ответ: 17.12.2004, 18:41

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru