Показано с 1 по 8 из 8

Тема: x60 - Application failed....

  1. #1
    Member
    Регистрация
    05.01.2005
    Адрес
    BG,Sofia
    Сообщений
    733
    Спасибо
    4
    Благодарностей: 10 : 5

    x60 - Application failed....

    есть тело .....панасоник x60 ...включается на пару секунд - выписывает - - Application failed.... сам себе делает рестарт .....и так до безконечности....
    В Тест моде не входит...
    ...перерыл много форумов - решения по этому вопросу вроде еще нет...хотя проблема явно софто-вая...

  2. #2
    Junior Member
    Регистрация
    06.01.2004
    Адрес
    Belarus
    Сообщений
    67
    Спасибо
    0
    Благодарностей: 0 : 0
    у меня такой тоже лежит, давно, ещё не поборол.

  3. #3
    Member
    Регистрация
    05.01.2005
    Адрес
    BG,Sofia
    Сообщений
    733
    Спасибо
    4
    Благодарностей: 10 : 5
    Автор оригинала sky
    у меня такой тоже лежит, давно, ещё не поборол.
    ....дык - походу флешер нужен.... - фирмваре то у мня есть.....а вот флешера нену.---

  4. #4
    Junior Member
    Регистрация
    06.01.2004
    Адрес
    Belarus
    Сообщений
    67
    Спасибо
    0
    Благодарностей: 0 : 0
    похоже на то, только где его взять?

  5. #5
    Member
    Регистрация
    05.01.2005
    Адрес
    BG,Sofia
    Сообщений
    733
    Спасибо
    4
    Благодарностей: 10 : 5
    Автор оригинала sky
    похоже на то, только где его взять?
    ну флашер я нарыл - здесь.....
    тока чет не могу запустить....
    http://www.ooopss.nm.ru/x6x_Flasher_Tool_ver3.2.rar
    попробуй....там и крак типа есть...

  6. #6
    Senior Member
    Регистрация
    28.05.2004
    Адрес
    ГДР
    Сообщений
    931
    Спасибо
    48
    Благодарностей: 33 : 22
    alex.alexandr
    такой же бред,просит NFlS-Dq11-m5G7-JOGA а что такое незнаю

  7. #7
    Member
    Регистрация
    05.01.2005
    Адрес
    BG,Sofia
    Сообщений
    733
    Спасибо
    4
    Благодарностей: 10 : 5
    хм мож кто поделится инфой по вопросу ?

  8. #8
    Member
    Регистрация
    05.01.2005
    Адрес
    BG,Sofia
    Сообщений
    733
    Спасибо
    4
    Благодарностей: 10 : 5
    waliko2003
    ...слушай ты ваще как его запустил ?
    у мня другое сообщение вылезает
    хочет вот энту DLL ---- app_download_update_standart_auto_4.10.dll .......!?
    хотя усе присутствует...... во фигня ......и дату пробовал откатить - тоже самое пишет....

Похожие темы

  1. Sign application
    от belorus777 в разделе MX-Key
    Ответов: 10
    Последний ответ: 19.03.2013, 03:08
  2. sign application first
    от maslak в разделе MX-Key
    Ответов: 6
    Последний ответ: 04.05.2012, 21:23
  3. MX-KEY не выполняет Sign Application
    от strelez65 в разделе MX-Key
    Ответов: 4
    Последний ответ: 23.06.2011, 00:44
  4. ************ application loader
    от Andy_ua в разделе Motorola Software и Firmware
    Ответов: 0
    Последний ответ: 10.03.2004, 16:50

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru