Показано с 1 по 6 из 6

Тема: C60 виснет через 10 сек.!!

  1. #1
    Member
    Регистрация
    23.03.2004
    Сообщений
    165
    Спасибо
    6
    Благодарностей: 0 : 0

    C60 виснет через 10 сек.!!

    Принесли тело С60 в.14 с причиной что виснет через 10 сек после регистрации. Прошил 27 версией но баг остался причем без симки все нормально и звонит 112 и не виснет...Может кто знает в чем дело?

  2. #2
    Member
    Регистрация
    04.05.2004
    Адрес
    Краснодарский край
    Сообщений
    180
    Спасибо
    1
    Благодарностей: 2 : 2
    Если тело вскрывалось посмотри внимательно все ли элементы стоят на своих местах.
    У меня было такое тело с подобным дефектом, между процем и флешем стоит кондёр и резюк. У меня резюк был припаян не туда, т.е. не к тем контактам. Надо к двум крайним , а он поцентру стоял.

  3. #3
    Member
    Регистрация
    21.01.2005
    Адрес
    Великая Россия
    Сообщений
    248
    Спасибо
    62
    Благодарностей: 28 : 15

    C60 виснет через 10 сек.!!

    Попробуй за эти 10сек удалить все сообщения, если останется без изменений - то удали загрузки (мелодии,картинки)

  4. #4
    Member
    Регистрация
    11.02.2004
    Адрес
    Россия
    Сообщений
    365
    Спасибо
    1
    Благодарностей: 2 : 2
    Если трогал тест-поинт, то восстанови и прошей штатной прошивкой (не фулом).
    У меня была такая хрень - помогло.

  5. #5
    Mega Member
    Регистрация
    20.01.2005
    Адрес
    Я москвич! А шо?!
    Сообщений
    1,385
    Спасибо
    8
    Благодарностей: 133 : 57

    Re: C60 виснет через 10 сек.!!

    Автор оригинала polons
    Принесли тело С60 в.14 с причиной что виснет через 10 сек после регистрации. Прошил 27 версией но баг остался причем без симки все нормально и звонит 112 и не виснет...Может кто знает в чем дело?
    Есть такое мнение, что аппарат перегружается при чтении записной книжки с сим-карты. Соответсвенно - попробовать прогрев/реболл диалога и процессора.

  6. #6
    Member
    Регистрация
    23.03.2004
    Сообщений
    165
    Спасибо
    6
    Благодарностей: 0 : 0
    Всем спасибо! За 10 сек не успеваю стереть с симки, говорит что сим не готова и тут же виснет. Тест поинт ни причем. Прошивал штатной прошивкой, хотя тот же глюк был и до прошивки. Компонентная база на штатных местах. Осталось прогреть. Посмотрим.

Похожие темы

  1. x820 виснет через 15 сек
    от urgench в разделе Agere/Skyworks - Series
    Ответов: 3
    Последний ответ: 16.06.2009, 23:53
  2. Ответов: 3
    Последний ответ: 14.10.2008, 02:13
  3. 2610 виснет через 5-10 сек. после включения.
    от LTRG в разделе Nokia для новичков
    Ответов: 1
    Последний ответ: 08.08.2008, 15:48
  4. c60 вкл, вставте сим 2 сек и белый экран
    от pasha8921 в разделе BENQ-Siemens для новичков
    Ответов: 5
    Последний ответ: 28.12.2006, 14:01
  5. LG-510W через 20-30 сек виснет
    от Ewg в разделе LG
    Ответов: 4
    Последний ответ: 12.10.2004, 23:04

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru