Показано с 1 по 2 из 2

Тема: MOto C100 проблемы заряда

  1. #1
    Junior Member
    Регистрация
    20.09.2004
    Сообщений
    51
    Спасибо
    0
    Благодарностей: 1 : 1

    MOto C100 проблемы заряда

    С100 при вставке акума загорается индикатор подсветки и пишет, что идет заряд, при включенкии тела оно включается но индикатор заряда все равно бежит. Какую заразу ковырять?

  2. #2
    Member
    Регистрация
    25.10.2003
    Адрес
    Orenburg
    Сообщений
    639
    Спасибо
    8
    Благодарностей: 11 : 6
    Что за модель Моторолы такая?

Похожие темы

  1. C100 неправильная индикация заряда батареи
    от raven.sm в разделе Agere/Skyworks - Series
    Ответов: 6
    Последний ответ: 04.07.2008, 16:37
  2. Проблемы заряда Е398
    от greedy в разделе Motorola аппаратный ремонт
    Ответов: 2
    Последний ответ: 02.11.2006, 12:27
  3. Moto RAZR V3 проблемы с абонентским динамиком
    от YAN5000 в разделе Motorola аппаратный ремонт
    Ответов: 3
    Последний ответ: 14.10.2006, 00:57
  4. OT535 проблемы с индикацией заряда
    от JGBoBBy в разделе Alcatel
    Ответов: 0
    Последний ответ: 20.09.2005, 23:24
  5. C100 решение проблемы
    от simlockedward в разделе Agere/Skyworks - Series
    Ответов: 44
    Последний ответ: 14.06.2005, 16:04

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru