Показано с 1 по 2 из 2

Тема: P400 при включении только красная лампа

  1. #1
    Member
    Регистрация
    30.11.2003
    Адрес
    Kaliningrag
    Сообщений
    194
    Спасибо
    8
    Благодарностей: 0 : 0

    P400 при включении только красная лампа

    принесли самс Р400 низтелефона подтоплен был, при нажатии кнопки включения загорается только красная лампочка, и ни какой больше реакции.
    Ктонить сталкивался с такой бедой?

  2. #2
    Member
    Регистрация
    30.11.2003
    Адрес
    Kaliningrag
    Сообщений
    194
    Спасибо
    8
    Благодарностей: 0 : 0
    извиняюсь, была опечатка, вопрос по Т400

Похожие темы

  1. c5-00 при включении только вибро
    от senyaV в разделе Телефоны BB5
    Ответов: 38
    Последний ответ: 22.07.2013, 21:43
  2. U5i, Vivaz: при включении красная лампочка и все...
    от Alva в разделе SeTooL - официальный форум
    Ответов: 25
    Последний ответ: 20.10.2012, 23:23
  3. P910 при включении горит красная лампочка
    от Phenomena в разделе SonyEricsson для новичков
    Ответов: 4
    Последний ответ: 16.09.2010, 06:08
  4. K610, моргает красная лампа 1 длинный 4 коротких
    от clayer в разделе SeTooL - официальный форум
    Ответов: 7
    Последний ответ: 30.12.2008, 00:26
  5. Ответов: 1
    Последний ответ: 28.02.2005, 19:39

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru