Показано с 1 по 10 из 10

Тема: W3000 пропал звук???!!

  1. #1
    Junior Member
    Регистрация
    30.12.2003
    Адрес
    Russia, Perm
    Сообщений
    78
    Спасибо
    1
    Благодарностей: 0 : 0

    W3000 пропал звук???!!

    Хотел записать мелодии, всё делал как обычно раз 50-й закатал мелодию вкл. а он не вкл. поморгал не много и всё ну и взял я его и прошил, вкл. заработал а звук пропал? Динамик проверил работает.Что делать?

  2. #2
    Member
    Регистрация
    30.10.2003
    Адрес
    rus 59
    Сообщений
    436
    Спасибо
    14
    Благодарностей: 2 : 1
    такая же штука, принесли, шивка 107, динамик живой, ставил на другой - работает, на этом никак, кто знает что это

  3. #3
    Junior Member
    Регистрация
    24.09.2003
    Сообщений
    50
    Спасибо
    0
    Благодарностей: 0 : 0
    Est dva tipa W3000. Odin s polifoniyey 40, a drugoy podderjivaet 16 kanalov. Esli proshit 40 polyfony flash na telefon s 16 polifinyey, zvuka ne budet. Vot v chyom delo!

  4. #4
    Junior Member
    Регистрация
    22.10.2003
    Адрес
    USSR
    Сообщений
    41
    Спасибо
    1
    Благодарностей: 1 : 1
    Posmotri na naklejke wozle IMEI W3000P40,ili W3000P16,zalej sootwetstwuyshuy proshiwku i srazu pojawitsja polifonija.
    Pawel ER1CC.

  5. #5
    Member
    Регистрация
    10.01.2004
    Адрес
    $TELLA BANK
    Сообщений
    115
    Спасибо
    2
    Благодарностей: 2 : 2
    просто влей 40 канальную и все
    go go

  6. #6
    Junior Member
    Регистрация
    30.12.2003
    Адрес
    Russia, Perm
    Сообщений
    78
    Спасибо
    1
    Благодарностей: 0 : 0

    Обязательно

    проверю а только прочитал, скоро всё скажу

  7. #7
    Junior Member
    Регистрация
    30.12.2003
    Адрес
    Russia, Perm
    Сообщений
    78
    Спасибо
    1
    Благодарностей: 0 : 0
    Вы не поверите.... после ваших советов думаю дай скачаю с 40 инструменталкой и шивану, скачал поставил телефон на зарядку, приготовился думаю надо включить проверить!? А ТУТ ИЗ НЕГО ПОШЛИ ВОЗГЛОСЫ!!!!!!! ВОЛЯЛСЯ ОН У МЕНЯ НЕДЕЛЮ ЗАРАБОТАЛ С 16 ГОЛОСОЙ, ЧУДЕСА ДА И ТОЛЬКО

  8. #8
    Moderator Аватар для uo5oq
    Регистрация
    14.01.2004
    Адрес
    .
    Сообщений
    20,848
    Спасибо
    777
    Благодарностей: 8,095 : 3,197
    A na korpuse P40?

  9. #9
    Newbie
    Регистрация
    24.10.2004
    Сообщений
    1
    Спасибо
    0
    Благодарностей: 0 : 0
    A gde mozno skachat proshivku dlja LG W3000P40?

  10. #10
    Member Аватар для ssam AleX
    Регистрация
    26.05.2004
    Адрес
    Узбекистан
    Сообщений
    559
    Спасибо
    301
    Благодарностей: 25 : 15
    мужики, у меня такая же трабла как и у Yakudza9 : w3000 p16 закатывал мелодии, после обнаружилось что не идёт звук из динамика, а именно звуки нажатия клавы и гудков! запарился уже шить его и заливать в него calldata! попробую от p40 прошу залить, но врятли это должно помочь... динамик целый - проверял! в чём тут фигня?

Похожие темы

  1. iphone 2g пропал звук
    от lighting в разделе iPhone
    Ответов: 1
    Последний ответ: 29.10.2011, 03:09
  2. Ответов: 4
    Последний ответ: 19.11.2009, 13:25
  3. Пропал звук на V3
    от kb-service в разделе Motorola для новичков
    Ответов: 6
    Последний ответ: 28.08.2008, 15:40
  4. s55 пропал звук
    от maksss в разделе EGold 7850
    Ответов: 0
    Последний ответ: 09.07.2004, 19:04

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru