Показано с 1 по 2 из 2

Тема: проблема с 3510i

  1. #1
    Newbie
    Регистрация
    24.04.2004
    Сообщений
    22
    Спасибо
    0
    Благодарностей: 0 : 0

    проблема с 3510i

    Nokia 3510i, IMEI был ?????????????????? заменили UEM, пролили rpl, новая прошивка все ок, теперь нормальный IMEI. Но телефон включается только через UFS, через Reboot in normal mode. Так только мигнет и все. Версию пробовал 4.44 и 5.30 заливал стандартный *.pp, таже картина. С блока питания через 4 провода тоже не включается. Что не так?

  2. #2
    Mega Member
    Регистрация
    24.10.2003
    Адрес
    Минск
    Сообщений
    1,395
    Спасибо
    1
    Благодарностей: 4 : 4
    Может UEM ?
    После его замены, тело должно включаться. Потом достаточно .rpl и анлок. Флэшить не надо. Поставьте старый на место для проверки.

Похожие темы

  1. 3510i (проблема с буззером)
    от kcell_kcell в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 1
    Последний ответ: 10.03.2005, 23:18
  2. ПРоблема с 3510i
    от Viacheslaff в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 1
    Последний ответ: 03.01.2005, 19:46
  3. дурная проблема с 3510i
    от mip82 в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 1
    Последний ответ: 24.12.2004, 04:35
  4. 3510i проблема
    от stdmitry в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 1
    Последний ответ: 21.09.2004, 08:02
  5. 3510i Проблема с клавиатурой! ?
    от kcell_kcell в разделе Nokia аппаратный ремонт
    Ответов: 9
    Последний ответ: 02.05.2004, 15:41

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru