Показано с 1 по 3 из 3

Тема: SonyEric T200 не включается

  1. #1
    Junior Member
    Регистрация
    14.09.2003
    Сообщений
    56
    Спасибо
    0
    Благодарностей: 0 : 0

    SonyEric T200 не включается

    принесли мёртвое тело T200, говорят просто потух и всё
    пробую его прошивать (DIV 8.0) тело вроде бы начинает бутится, но в конце выдаёт ошибку 4019, через UFS пробовал так там вообще программа просто зависает
    есть ли у кого какие мысли на этот счёт?

  2. #2
    Senior Member Аватар для Андромедыч
    Регистрация
    07.12.2004
    Адрес
    55.45 с.ш., 37.35 в.д
    Сообщений
    838
    Спасибо
    10
    Благодарностей: 63 : 17
    goscha
    Попробуй заново загнать в него бут, а потом законектить!

  3. #3
    Junior Member
    Регистрация
    14.09.2003
    Сообщений
    56
    Спасибо
    0
    Благодарностей: 0 : 0
    где взять и чем загнать

Похожие темы

  1. Z 500a sonyeric
    от lutech в разделе SonyEricsson Series
    Ответов: 0
    Последний ответ: 31.05.2006, 03:21
  2. T200 не включается
    от pet2 в разделе SonyEricsson Series
    Ответов: 5
    Последний ответ: 15.03.2005, 18:32
  3. SonyEric Z1010
    от UniS в разделе SonyEricsson Series
    Ответов: 0
    Последний ответ: 09.11.2004, 15:43
  4. T200 Не включается.
    от avers в разделе SonyEricsson Series
    Ответов: 1
    Последний ответ: 28.10.2004, 16:07
  5. T200 не включается
    от mak в разделе SonyEricsson Series
    Ответов: 11
    Последний ответ: 23.01.2004, 17:45

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru