Показано с 1 по 3 из 3

Тема: c100 пропадает звук, а время идет!

  1. #1
    Newbie
    Регистрация
    26.09.2004
    Сообщений
    13
    Спасибо
    0
    Благодарностей: 0 : 0

    c100 пропадает звук, а время идет!

    утопленник, почистил, погрел все работает, только при разговоре через секунд 30 пропадает звук и тебя не слышат, а время идет! что с ним сделать???

  2. #2
    Newbie
    Регистрация
    18.05.2004
    Сообщений
    39
    Спасибо
    5
    Благодарностей: 0 : 0
    Удали два варистора у разъёма HF, должно помочь.

  3. #3
    Member
    Регистрация
    16.07.2004
    Адрес
    Ilford, London
    Сообщений
    618
    Спасибо
    0
    Благодарностей: 3 : 3
    EcoKlim
    smotri mylo, vyslal sxemu
    udaci

Похожие темы

  1. w850 пропадает весь звук во время разговора
    от ПроКос в разделе SonyEricsson для новичков
    Ответов: 3
    Последний ответ: 18.02.2008, 07:30
  2. c100 не идет время
    от Goroh в разделе Samsung аппаратный ремонт
    Ответов: 8
    Последний ответ: 22.05.2006, 19:42
  3. С100 задрал(пропадает звук во время разговора)
    от remontnik в разделе Agere/Skyworks - Series
    Ответов: 4
    Последний ответ: 10.05.2006, 21:49
  4. c155 пропадает звук во время разговора
    от schemu в разделе Motorola аппаратный ремонт
    Ответов: 1
    Последний ответ: 18.12.2005, 14:08
  5. Ответов: 2
    Последний ответ: 21.09.2005, 21:01

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru