Показано с 1 по 2 из 2

Тема: R520m: div - не видит, ufs - не шьет... ???

  1. #1
    Member
    Регистрация
    07.07.2004
    Адрес
    Spb
    Сообщений
    495
    Спасибо
    6
    Благодарностей: 2 : 2

    R520m: div - не видит, ufs - не шьет... ???

    вроде старая трабла, висит на Wap, не посмотреть версию ПО (висит), глючит, перегружается...

    в остальном работает стабильно: сеть видит, звонит, микрофон, динамик, только виброзвонок не работает и буззер тихонечко шипит при работающей подсветке...

    итак: шью... сначала UFS3
    MCU без проблем, модем шить отказывается, GDFS отказывается, постоянно ошибка и вылет...
    локи снимает, инфо читает, буты видит...

    далее, DIV 8.4
    вообще не видит тело, ни локи, ни AVR, AMR...

    тело неизлечимый инвалид или все там в железе?

  2. #2
    Member
    Регистрация
    07.07.2004
    Адрес
    Spb
    Сообщений
    495
    Спасибо
    6
    Благодарностей: 2 : 2
    2 часа ковырял железо...
    все БГА (незалитые) прогреты
    буззер заменен
    виброзвонок прозвонен
    а все и так же и там же...

Похожие темы

  1. UFS не шьет
    от St_1 в разделе UFS для новичков
    Ответов: 22
    Последний ответ: 11.01.2012, 23:05
  2. UFS не шьет BB-5
    от Mobile™ в разделе UFS для новичков
    Ответов: 39
    Последний ответ: 06.04.2011, 14:20
  3. Ericsson R520m прошивка для UFS
    от schumi2004 в разделе Ericsson Series
    Ответов: 0
    Последний ответ: 27.04.2007, 18:25
  4. GDFS на R520m или просто R520 под UFS
    от Telecomservice в разделе SonyEricsson Series
    Ответов: 6
    Последний ответ: 17.02.2005, 19:58
  5. T610 с RSA. DIV видит, но не включается
    от vital belarus в разделе SE Software и Firmware
    Ответов: 8
    Последний ответ: 10.10.2004, 03:25

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru