Страница 1 из 5 12345 ПоследняяПоследняя
Показано с 1 по 12 из 51

Тема: Проблема с загрузкой с вашего сайта!

  1. #1
    Newbie
    Регистрация
    05.03.2005
    Сообщений
    0
    Спасибо
    0
    Благодарностей: 0 : 0

    Проблема с загрузкой с вашего сайта!

    Уважаемые админы! Почему я не могу скачать файл по этой ссылке?
    Выводит что ошибка с базой данных.
    Последний раз редактировалось GSM™; 15.03.2005 в 01:59.

  2. #2
    Member
    Регистрация
    02.11.2003
    Адрес
    Лисичанск
    Сообщений
    643
    Спасибо
    35
    Благодарностей: 14 : 11
    Я последнее время не могу войти в файловый архив, окно вообще не открывается. Что случилось?

  3. #3
    Member
    Регистрация
    21.06.2004
    Адрес
    Кузбасс
    Сообщений
    325
    Спасибо
    0
    Благодарностей: 0 : 0
    nigga
    Ты правила, то почитай...
    lisichanin
    Нормально архив работает

  4. #4
    Mega Member
    Регистрация
    08.09.2004
    Адрес
    перебрался в Сочи
    Сообщений
    1,548
    Спасибо
    11
    Благодарностей: 62 : 26
    у меня тоже проблема ,не могу зайти ни оборудование посмотреть,не статьи почитать , короче кроме как в форум ни куда зайти не могу больше,вроди начинает открывать эксполер а потом чистый лист а в низу готово вот и все

  5. #5
    Junior Member
    Регистрация
    11.12.2004
    Сообщений
    98
    Спасибо
    1
    Благодарностей: 0 : 0
    Та же самая проблема. Не могу попасть кроме форума ни куда.

  6. #6
    Newbie
    Регистрация
    21.11.2004
    Сообщений
    26
    Спасибо
    0
    Благодарностей: 0 : 0
    у меня тоже проблема ,не могу зайти ни оборудование посмотреть,не статьи почитать , короче кроме как в форум ни куда зайти не могу больше,вроди начинает открывать эксполер а потом чистый лист а в низу готово вот и все
    Аналогичная проблема.Кроме форума везде чистый лист

  7. #7
    Senior Member
    Регистрация
    28.09.2003
    Адрес
    НТ
    Сообщений
    984
    Спасибо
    199
    Благодарностей: 95 : 45
    Похоже проблема растет. "Не могу зайти ни оборудование посмотреть,не статьи почитать , короче кроме как в форум ни куда зайти не могу больше,вроди начинает открывать эксполер а потом чистый лист а в низу готово, вот и все". У меня аналогичная ситуация. Кто-нибудь может обьяснить происходящее?

  8. #8
    Junior Member
    Регистрация
    27.04.2004
    Адрес
    Москва
    Сообщений
    61
    Спасибо
    7
    Благодарностей: 0 : 0
    Уже неделю не заходит! похоже сайт умирает.

  9. #9
    Member
    Регистрация
    29.11.2004
    Адрес
    Украина
    Сообщений
    222
    Спасибо
    15
    Благодарностей: 31 : 30
    Скорее всего проблема с нашими компами - у меня такая же ситуация, а попросил знакомого проверить - говорит без проблем. Нужно попробовать почистить комп (cookie, temp и т.д.), только я ещё не пробовал, т.к. не вспомнил пока все свои пароли на разные сайты.
    Гы, кажется я чуть-чуть ошибся (увидев время создания своего поста )...
    Последний раз редактировалось Alexman12; 14.03.2005 в 02:41.

  10. #10
    Member
    Регистрация
    07.01.2005
    Сообщений
    659
    Спасибо
    56
    Благодарностей: 21 : 10
    Автор оригинала Alexman12
    Скорее всего проблема с нашими компами - у меня такая же ситуация, а попросил знакомого проверить - говорит без проблем. Нужно попробовать почистить комп (cookie, temp и т.д.), только я ещё не пробовал, т.к. не вспомнил пока все свои пароли на разные сайты.
    Саша! Я два дня назад Виндовс вообще снёс. Изминений - голяк!!! У меня всеровно такой кизяк!

  11. #11
    Member
    Регистрация
    29.11.2004
    Адрес
    Украина
    Сообщений
    222
    Спасибо
    15
    Благодарностей: 31 : 30
    Тогда в чём же могут быть траблы? Ведь у некоторых всё-таки заходит - вон и Decibell подтверждает это.
    Админы, помогите плз разобраться.

  12. #12
    Mega Member
    Регистрация
    13.12.2003
    Адрес
    Minsk
    Сообщений
    1,813
    Спасибо
    3
    Благодарностей: 8 : 8
    А че тут не понятного сайт перегружен много на форумах людей сидят зайди по позже вот тебе и все лекарство!!!!! У меня например такое один раз было а потом зашел через час и все заработало!!!!

Похожие темы

  1. S5230 проблема с загрузкой
    от camr1 в разделе Old/Other/New - Series
    Ответов: 1
    Последний ответ: 03.08.2010, 12:22
  2. Проблема с загрузкой картинок в IM6200(+)
    от Baza99 в разделе CDMA800 & TDMA
    Ответов: 0
    Последний ответ: 10.10.2004, 12:05

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru