Показано с 1 по 9 из 9

Тема: 1100 при подключении ЗУ...

  1. #1
    Member
    Регистрация
    19.11.2004
    Сообщений
    416
    Спасибо
    20
    Благодарностей: 13 : 12

    1100 при подключении ЗУ...

    После подключения зарядного устройства к телефону,
    через 3-5 секунд телефон отключается???

  2. #2
    Member
    Регистрация
    16.12.2003
    Адрес
    Минск
    Сообщений
    480
    Спасибо
    27
    Благодарностей: 10 : 7
    Он случайно не после водички?

  3. #3
    Member
    Регистрация
    19.11.2004
    Сообщений
    416
    Спасибо
    20
    Благодарностей: 13 : 12
    Чистенький и сухой, как только с магазина
    В чём беда не въеду?????

  4. #4
    Mega Member Аватар для bond95
    Регистрация
    21.12.2004
    Адрес
    УКРАЇНА. Львів
    Сообщений
    1,895
    Спасибо
    131
    Благодарностей: 76 : 35
    Аккумулятор надеюсь проверил? Подставь другой у меня такое было и именно в акумуляторе была причина .Чудеса....

  5. #5
    Mega Member
    Регистрация
    03.03.2004
    Адрес
    Муром
    Сообщений
    1,598
    Спасибо
    42
    Благодарностей: 19 : 11
    Там с контактами акб частенько баги,посмотри.Удачи

  6. #6
    Member
    Регистрация
    19.11.2004
    Сообщений
    416
    Спасибо
    20
    Благодарностей: 13 : 12
    Вернулся я к вопросу по 1100 сегодня, и решил прошить его.
    Так он товарищи не хочет ничего запоминать с компа, в смысле шиться, и закралось у меня смутное подозрение на UEMку.
    Кто что думает по ентому поводу?
    А проблемы аккумов и контактов мне кажется давно исчерпали себя прошлыми старыми темами...

  7. #7
    Mega Member
    Регистрация
    24.10.2003
    Адрес
    Минск
    Сообщений
    1,395
    Спасибо
    1
    Благодарностей: 4 : 4
    Фирмваре телефона не имеет никакого отношения к цепям зарядки.
    Перебрать несколько зарядок и АКБ. Терморезистор. Последняя инстанция UEM.

  8. #8
    Member
    Регистрация
    15.09.2004
    Адрес
    Кукуево
    Сообщений
    411
    Спасибо
    24
    Благодарностей: 0 : 0
    где стоит этот термо резистор!!! ???
    помоему в моем случаеэто он !!!
    тело вообще не заряжается после оставления его на ночь !!! на зарядку !!!

  9. #9
    Mega Member
    Регистрация
    11.03.2004
    Адрес
    ненька -украина
    Сообщений
    2,204
    Спасибо
    32
    Благодарностей: 27 : 17
    Полупрозрачный с якобы буквой К на корпусе, стоит возле контактов батареи.

Похожие темы

  1. L6 при подключении греется
    от BoSStanS в разделе Motorola для новичков
    Ответов: 4
    Последний ответ: 26.10.2009, 01:56
  2. Ответов: 7
    Последний ответ: 06.03.2009, 02:48
  3. K700 при стартует при подключении к setool
    от GrFocus в разделе SE Software и Firmware
    Ответов: 0
    Последний ответ: 09.07.2008, 22:19
  4. L6 при подключении к БП 23мАм
    от egik- в разделе Motorola для новичков
    Ответов: 4
    Последний ответ: 02.03.2007, 03:28
  5. Ответов: 1
    Последний ответ: 10.09.2004, 14:13

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru