Показано с 1 по 2 из 2

Тема: M50, потребляет 0.5А, при этом прекрасно работает, где КЗ?

  1. #1
    Member
    Регистрация
    07.07.2004
    Адрес
    Spb
    Сообщений
    495
    Спасибо
    6
    Благодарностей: 2 : 2

    M50, потребляет 0.5А, при этом прекрасно работает, где КЗ?

    потребление стабильно 0.5А в выключенном состоянии
    телефон работает, звонит, делает вид, что заряжается
    все вымыто, прогрето, перекатано
    где КЗ?

    всем спасибо!

  2. #2
    Member
    Регистрация
    07.07.2004
    Адрес
    Spb
    Сообщений
    495
    Спасибо
    6
    Благодарностей: 2 : 2
    поменял диалог - все ОК, тема закрыта -)))

Похожие темы

  1. U880 потребление 500мА при этом работает
    от zabunov в разделе LG для новичков
    Ответов: 3
    Последний ответ: 26.07.2010, 18:33
  2. E720 бегает батарея, но при этом заряжаеться
    от alexeikuzin в разделе Samsung для новичков
    Ответов: 1
    Последний ответ: 30.07.2009, 19:01
  3. J220 потребляет 0,06 и виснет на этом
    от Ximikkk в разделе SeTooL - официальный форум
    Ответов: 20
    Последний ответ: 09.08.2007, 20:02
  4. E398 греется, при этом работает
    от Sashok007 в разделе Motorola аппаратный ремонт
    Ответов: 6
    Последний ответ: 07.04.2006, 10:13
  5. Ответов: 0
    Последний ответ: 25.09.2005, 20:09

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru