Показано с 1 по 2 из 2

Тема: C350 при включении вибра и выключается

  1. #1
    Member
    Регистрация
    30.10.2004
    Адрес
    Москва
    Сообщений
    593
    Спасибо
    0
    Благодарностей: 5 : 4

    C350 при включении вибра и выключается

    Люди добрые, кто нить может подсказать куда копать, есть мотор 350, клиент говорит что звук пропал, а у меня он вообще включаться перестал, точнее включается, появляется заставачка + при етом работает вибра и сразу тухнет.
    Воды и механических нет

  2. #2
    Member
    Регистрация
    05.05.2004
    Сообщений
    616
    Спасибо
    0
    Благодарностей: 0 : 0
    попробуй на смарте переписать фул , если его нет то полная перешивка с имиджем под нт-4., дело может быть и в контрапите , но это если не поможет фул.

Похожие темы

  1. w710 при включени белый экран, вибра, не выключается
    от zestmax в разделе SonyEricsson для новичков
    Ответов: 14
    Последний ответ: 27.05.2009, 05:07
  2. S700 при включении срабатывает вибра
    от тополь в разделе SonyEricsson для новичков
    Ответов: 4
    Последний ответ: 09.12.2008, 08:49
  3. W880 при включении только вибра.
    от Чебурах в разделе SonyEricsson DB2020 и DB3150 Series
    Ответов: 5
    Последний ответ: 28.10.2008, 23:20
  4. 630 вибра при включении
    от vvladd в разделе Philips
    Ответов: 0
    Последний ответ: 16.01.2005, 20:18

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru