Показано с 1 по 3 из 3

Тема: SE Z200 умер на стадии подключения

  1. #1
    Newbie
    Регистрация
    06.04.2005
    Сообщений
    21
    Спасибо
    0
    Благодарностей: 0 : 0

    SE Z200 умер на стадии подключения

    SE Z200 умер на стадии подключения
    нажал [конект] нажал [Go]
    телефон замигал экраном
    И ВСЕ...
    не включается
    и Go эффекта не даёт...
    пишет Boot..0

  2. #2
    Senior Member
    Регистрация
    14.04.2004
    Сообщений
    860
    Спасибо
    37
    Благодарностей: 10 : 7
    Надо вытащить питалово из шнурка уфса и подать вместо батарейного.Схема есть на супорте.

  3. #3
    Newbie
    Регистрация
    06.04.2005
    Сообщений
    21
    Спасибо
    0
    Благодарностей: 0 : 0
    толкнул с блока батарею телефон включился и работает
    сэнкью forum

Похожие темы

  1. Ответов: 2
    Последний ответ: 09.06.2007, 20:05
  2. z200 умер после ufs
    от irkam в разделе SonyEricsson Series
    Ответов: 10
    Последний ответ: 06.12.2005, 18:33
  3. Z200 умер после SEMCtool 2.2
    от Speck в разделе SonyEricsson Series
    Ответов: 4
    Последний ответ: 04.10.2005, 10:57
  4. Z200 Умер на UFS после INIT SecBLK=(
    от Diablo в разделе UFS-SonyEricsson
    Ответов: 3
    Последний ответ: 05.07.2005, 16:32
  5. Z200 прошился и умер
    от SkyZayaC в разделе SonyEricsson Series
    Ответов: 52
    Последний ответ: 10.03.2005, 15:44

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru