Показано с 1 по 2 из 2

Тема: C100 Менленное включение тест моде

  1. #1
    Junior Member
    Регистрация
    18.03.2004
    Адрес
    г.Нукус
    Сообщений
    81
    Спасибо
    0
    Благодарностей: 0 : 0

    C100 Менленное включение тест моде

    Самсунг С100 включается через раз и экран синии светодиоды светятся, в общем как обычно. Но когда вгоняю в тест моде матрас появляется примерно через через 1 минуту медленно начиная сверху вниз. Такое ощушение как будто тактовая частота низкая, такое межет быть? В общем все пробовал по востановлению, UST не видит, SAmsung C100 Flesher пишет:
    Usung COM1, speed 115, block 1024 bytes
    Com port opened
    Thread started
    Timeout(2)(Serial cpp:963)
    Timeout(2)(Serial cpp:947)
    Timeout(2)(Serial_Base cpp:107)
    Thread exit normally
    Com port closed
    Посоветуйте новичку где копать..Спосибо..
    Последний раз редактировалось Ah1; 09.04.2005 в 12:32.

  2. #2
    Member
    Регистрация
    04.12.2004
    Сообщений
    145
    Спасибо
    0
    Благодарностей: 8 : 5
    Посмотри под микроскопом компаунд вокруг микросхем на наличие микротрещин.Если есть то необходимо перекатать микросхему у которой треснул компаунд.Удачи!

Похожие темы

  1. 6610 тест моде
    от Андреман в разделе Nokia для новичков
    Ответов: 5
    Последний ответ: 03.09.2009, 11:13
  2. c100 при нажатии ВКЛ. входит в тест моде
    от тропик в разделе Samsung аппаратный ремонт
    Ответов: 2
    Последний ответ: 21.10.2005, 17:46
  3. 3100 в тест моде
    от MegaLexus в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 6
    Последний ответ: 24.09.2005, 04:50

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru