Показано с 1 по 3 из 3

Тема: T400 нет звука в микрофоне!!!!!

  1. #1
    Mega Member
    Регистрация
    13.12.2003
    Адрес
    Minsk
    Сообщений
    1,813
    Спасибо
    3
    Благодарностей: 8 : 8

    T400 нет звука в микрофоне!!!!!

    Тел принесли с проблемой замоченый в нем музыка полифония тормазила с этим я разобрался а вот с микрофоном что не получается ребята где копать или дайте ссылка на мануал ????

  2. #2
    Member
    Регистрация
    17.02.2005
    Сообщений
    335
    Спасибо
    0
    Благодарностей: 14 : 7

    мануал t400

    вот глянь, может пригодится
    Вложения Вложения

  3. #3
    Mega Member
    Регистрация
    13.12.2003
    Адрес
    Minsk
    Сообщений
    1,813
    Спасибо
    3
    Благодарностей: 8 : 8
    Спасибо за схемку!!!!!

Похожие темы

  1. iPhone 3G нет звука в динамиках, нет звука в микрофоне
    от [email protected]@n в разделе iPhone
    Ответов: 7
    Последний ответ: 15.06.2011, 12:50
  2. e398 нет звука в микрофоне и динамике.
    от Guzya в разделе Motorola аппаратный ремонт
    Ответов: 1
    Последний ответ: 02.01.2007, 15:39
  3. K700i нет звука в микрофоне
    от Shark_z в разделе SonyEricsson для новичков
    Ответов: 1
    Последний ответ: 24.03.2006, 11:59
  4. LG 500, нет звука ни в динамике, ни в микрофоне...
    от Pulsar12 в разделе LG аппаратный ремонт
    Ответов: 9
    Последний ответ: 20.10.2005, 17:47
  5. E365 нет звука в динамикеи микрофоне.
    от teac в разделе ODM Motorola
    Ответов: 0
    Последний ответ: 11.09.2004, 04:36

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru