Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 12 из 13

Тема: Проблемы с С100(почти включеный не включается?)

  1. #1
    Junior Member
    Регистрация
    24.02.2004
    Сообщений
    46
    Спасибо
    0
    Благодарностей: 0 : 0

    Проблемы с С100(почти включеный не включается?)

    Тело не включается хотя при подсаженой батареи на ямкостях присутствует 2.5V не нажимая на конопуху ,если вставить зарядку то на батарею тоже идёт питалово?
    Так как находится под питаловом то не втест моде не прошиваться не хочет.

  2. #2
    Member
    Регистрация
    31.03.2005
    Адрес
    НН
    Сообщений
    148
    Спасибо
    0
    Благодарностей: 1 : 1
    сам то понял че спросил ?

  3. #3
    Senior Member
    Регистрация
    23.10.2003
    Адрес
    Россия СПб
    Сообщений
    924
    Спасибо
    7
    Благодарностей: 19 : 9
    Наверно дурь хорошая была =))))

  4. #4
    Junior Member
    Регистрация
    24.02.2004
    Сообщений
    46
    Спасибо
    0
    Благодарностей: 0 : 0
    сам то понял
    вобшем на теле всегда присутствует напряжение даже если его не включать ,правда продсветка не моргает не чем
    А если вставить зарядник то можно и батарею зарядить Правда процес зарядки не понаблюдаеш

  5. #5
    Member Аватар для WWWIZARD
    Регистрация
    08.07.2004
    Адрес
    Набережные Челны
    Сообщений
    713
    Спасибо
    16
    Благодарностей: 28 : 18
    OZON, наверное точно хорошая дурь.....

  6. #6
    Senior Member
    Регистрация
    20.11.2004
    Адрес
    RU62
    Сообщений
    998
    Спасибо
    50
    Благодарностей: 8 : 7
    Кошмар . А с чего все началось если телефон твой или с каким диагнозом притащили в сервис и как обьяснили что к чему. Если ТА работает то видать дисплей, хотя с чего ему? Скорее всего речь идёт о микре заряда!?

    Давай бери словарик русского и простыми словами напиши о своей проблеме.

  7. #7
    Junior Member
    Регистрация
    24.02.2004
    Сообщений
    46
    Спасибо
    0
    Благодарностей: 0 : 0
    Такой принесли ,сказали что нашли(скорее сп..ли)
    Возможно втыкали LG зарядник ,но зарядка то идёт ещё да и зборка пятиногая звонится нормально,всё вроде на месте ничего не греется,корпус цел(следов кидания о с тену нет).
    возможно правда провода чтоб зарядить прямо под батарею пихали ,так ведь кз тоже нет?

  8. #8
    Member
    Регистрация
    14.08.2004
    Адрес
    Волгоград
    Сообщений
    109
    Спасибо
    0
    Благодарностей: 1 : 1
    шить пробывал ?

  9. #9
    Mega Member
    Регистрация
    23.04.2004
    Сообщений
    2,377
    Спасибо
    170
    Благодарностей: 91 : 42
    Автор оригинала stratovarius
    шить пробывал ?
    да трава и нитки с иголкой хорошая весчь.....

  10. #10
    Junior Member
    Регистрация
    24.02.2004
    Сообщений
    46
    Спасибо
    0
    Благодарностей: 0 : 0
    не шится не в тест моде не хочет,даже не пытается(телефон то должен быть Выкл а у него ведь почти везде питание как на включеном)

  11. #11
    Junior Member
    Регистрация
    24.02.2004
    Сообщений
    46
    Спасибо
    0
    Благодарностей: 0 : 0
    По совету VictorMan (в другой ветке) коротнул батарейку,тело после этого мигнуло при подключении батареи,если опять каратнуть и снова подключить батарею то оно опять мыргает????

  12. #12
    Moderator Аватар для hELLISh
    Регистрация
    05.01.2004
    Адрес
    Россия, 51 штат
    Сообщений
    2,547
    Спасибо
    187
    Благодарностей: 598 : 212
    ой не мооогу !!!

    голос за то что рассмешил, настроение поднял к концу дня !!!
    а зачем ты его вводишь в ТМ для прошивки ?
    не надо шей так !!! гыгы
    и ник у тебя ХОРОШИЙ !!!
    далеко пойдешь !!!
    и аватар наводит на ассоциации...
    афтар жжешь !!! пышы исчо !!!

Похожие темы

  1. C160 почти включается
    от 1_st в разделе Samsung для новичков
    Ответов: 2
    Последний ответ: 25.06.2009, 12:22
  2. С100 проблемы
    от MC_AMZ в разделе Agere/Skyworks - Series
    Ответов: 6
    Последний ответ: 11.07.2005, 02:05
  3. 3310 почти включается
    от Sasha в разделе Телефоны DCT3
    Ответов: 11
    Последний ответ: 10.06.2005, 21:18
  4. V150 Почти не включается
    от Electronik в разделе P2k Motorola
    Ответов: 9
    Последний ответ: 16.08.2004, 13:09
  5. 310 почти не включается
    от papik в разделе SonyEricsson Series
    Ответов: 10
    Последний ответ: 03.06.2004, 04:31

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru