Показано с 1 по 2 из 2

Тема: a57-после восстановления ТП - молчёк... :(

  1. #1
    Junior Member
    Регистрация
    21.10.2004
    Сообщений
    75
    Спасибо
    0
    Благодарностей: 0 : 0

    a57-после восстановления ТП - молчёк... :(

    Добрый вечер....
    Господа, подскажите ,плз, где копать...
    Ситуация такова.... Есть Семён А57... Резаный тест, прошил фулом, он включился.... Попытался восстановить ТП (графитом) и по всей видимости где-то замкнул...
    Итог... Не включается вообще... Графит смыл.... Тишина..... Ни кто с таким не сталкивался.... Натолкните, где копать???
    P.S.:Компом тоже не видится... Стекляшку снял, перемычки поставил.... Реакция отрицательная.....

  2. #2
    Junior Member
    Регистрация
    09.05.2005
    Сообщений
    38
    Спасибо
    0
    Благодарностей: 1 : 1
    Ой чует мое сердце в проце проблема.....

Похожие темы

  1. Other GT-S5660 После восстановления.....
    от Undespoted в разделе JTAG
    Ответов: 1
    Последний ответ: 06.05.2012, 12:02
  2. A57 после разлока не включаеться
    от tos в разделе EGold 7850
    Ответов: 4
    Последний ответ: 16.06.2006, 14:21
  3. a57 после падения
    от MarkT в разделе EGold 7850
    Ответов: 5
    Последний ответ: 11.08.2005, 22:13
  4. A57 умер после SST
    от Aibolit в разделе EGold 7850
    Ответов: 4
    Последний ответ: 28.04.2005, 12:36
  5. X600 после восстановления.
    от Виктор в разделе Sysol - Series
    Ответов: 6
    Последний ответ: 16.02.2005, 19:39

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru