Показано с 1 по 3 из 3

Тема: T191 при включении пиликает как при тампер алерт, хотя тел нормально работает

  1. #1
    Senior Member
    Регистрация
    14.07.2004
    Адрес
    Russia
    Сообщений
    1,011
    Спасибо
    0
    Благодарностей: 0 : 0

    T191 при включении пиликает как при тампер алерт, хотя тел нормально работает

    Подскажите в чем проблема т.к. не разу не сталкивался с такой проблемой, тел нормально включается и работает но постоянный звук пищания сами понимаете зая...ет, это одинакого что ездить на машине с пиликающей сиреной.

  2. #2
    Senior Member
    Регистрация
    14.07.2004
    Адрес
    Russia
    Сообщений
    1,011
    Спасибо
    0
    Благодарностей: 0 : 0
    пробовал заливать твистером репаир, но он льет до 2% и все,
    версия SW на теле MH 8711

  3. #3
    Senior Member
    Регистрация
    14.07.2004
    Адрес
    Russia
    Сообщений
    1,011
    Спасибо
    0
    Благодарностей: 0 : 0
    все кое как победил, после прошивки вылезло illegal software, твистер с такой флешкой не взял, dm tool помог и репаирная прошивка. Тема закрыта

Похожие темы

  1. Ответов: 8
    Последний ответ: 16.03.2009, 15:49
  2. Ответов: 8
    Последний ответ: 21.03.2005, 13:54
  3. И снова Тампер Алерт 192
    от monstr в разделе Legacy Motorola
    Ответов: 22
    Последний ответ: 09.03.2005, 19:42
  4. Ответов: 16
    Последний ответ: 11.01.2005, 23:17
  5. Ответов: 6
    Последний ответ: 28.03.2004, 10:48

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru