Показано с 1 по 3 из 3

Тема: проблема с S500 и X100

  1. #1
    Banned
    Регистрация
    24.12.2004
    Адрес
    Orenburg
    Сообщений
    159
    Спасибо
    0
    Благодарностей: 3 : 2

    проблема с S500 и X100

    Суть проблемы такова ,S500 через некоторое время теряет sim,а X100 периодически не работает клава,хотя трабл уходит в POWR IS т.е. на 1и5 pin SIM 20оМ и ВАРИСТОРЫ тут не причом.Ктонибуть сталкивался с такой проблемой...????

  2. #2
    Newbie
    Регистрация
    07.05.2005
    Сообщений
    7
    Спасибо
    0
    Благодарностей: 0 : 0

    X100 периодически не работает клава

    Если не варисторы, то меняй проц, но для начала отпаяй микрофон, если попустит меняй если нет то варриантов не много: PowerIC & CPU...

  3. #3
    Banned
    Регистрация
    24.12.2004
    Адрес
    Orenburg
    Сообщений
    159
    Спасибо
    0
    Благодарностей: 3 : 2
    А на некоторых ещё и напр. заряда меньше 4.2v

Похожие темы

  1. Проблема с X100
    от ozarnik в разделе SWIFT - Series
    Ответов: 5
    Последний ответ: 13.11.2006, 23:55
  2. Контр. пит. с X100 на S500 подходит?
    от remontnik в разделе Samsung аппаратный ремонт
    Ответов: 3
    Последний ответ: 14.01.2006, 03:10
  3. X100,X600,S500 и у все одна болячка ,сеть!
    от rus89 в разделе Old/Other/New - Series
    Ответов: 14
    Последний ответ: 05.04.2005, 14:41
  4. Новый Unlocker E100,E700,S500,X100,X600
    от key в разделе Samsung Software и Firmware
    Ответов: 29
    Последний ответ: 07.02.2005, 23:20
  5. EEPROM(UST-PRO)E700,X600,X100,S500
    от vilibrook в разделе Samsung Software и Firmware
    Ответов: 13
    Последний ответ: 21.06.2004, 04:45

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru