Показано с 1 по 8 из 8

Тема: М55 не включается после full????

  1. #1
    Member
    Регистрация
    03.09.2003
    Адрес
    02
    Сообщений
    402
    Спасибо
    22
    Благодарностей: 6 : 6

    М55 не включается после full????

    Всем привет! Не ну я не понял что за хохма! Проливаю фулл 10,11,91 на трубу тремя разными прогами по очередности vklay, freia,m55tools! Vklay & m55 tools лью фулл слитый с рабочего тела, версии 93. 10 и 11 лил frea 15 и frea 10 и чо толку???? Тело нормально проливается по всем этим делам, затем перегоняю имей во фрее и тоже все окей, НО ОНО НЕ ВКЛЮЧАЕТСЯ опосля всего этого!!!! Блин штук 20 55 этих вже подымал, но такой впервой попадает! Один раз (самый первый) ОН нормально прошился 10 версией из под фреи, кроме контраста все было ок, поправил контраст через eeprom tools после того БЗИИК и не врубился! Счас кстати с eeprom tools он вообще не коннектиться, обрывает на getting info и выдает stopped! Счас при попытке сделать анлок с сменой имей фрея выдает следующее

    FREIA - Engine build 15, Frontend build 11
    Thanks goes out for the following:
    Maxim, Rolis, Sergey, PapaJoe, Lead,
    TheWizard, Jozso (for hardware and cable
    support and of course beta testing),
    Nico, Pinker, Tom, Crew
    and all the others who supports ...
    COMM_LoadBoots : selected phone family is 10
    TTY_OpenCOMPort : opening Prodigy
    COMM_IsBootRunning : bootcode does not seem to be running
    COMM_LoadBoots : Waiting to power on the phone ...
    COMM_LoadBoots : phone is powered on
    COMM_LoadBoots : internal loader version is 01.02
    COMM_LoadBoots : EEPROM IMEI is 35318000859194
    COMM_LoadBoots : original IMEI is 35318000859194 (locked)
    COMM_LoadBoots : found SIEMENS M55 lg91 v91 (1)
    COMM_LoadBoots : flash ids are 00012212 [00000000] - 1201
    COMM_LoadBoots : phone ids are 3D841043 [3D841043]
    O.K.

    То есть как я понимаю проблем с имеем в eeprom и отп всяко нет.

    конопля тоже выдает что все окей и имей совпадает, и разлочка проходит, и на eeprom не матюгается однако воз и ныне там тело не врубается даже в принципе!

    Братва, может у кого был такой трабл, дык подможите, А ТО КЛИЕНТ ИСПЛАКАЛСЯ ВЕСЬ! Да и самому неудобняк, если бы первое тело 55 делал!!!

    Спасибо!

  2. #2
    Member
    Регистрация
    09.01.2005
    Сообщений
    503
    Спасибо
    39
    Благодарностей: 10 : 6
    с eeprom tools он вообще не коннектиться, обрывает на getting info и выдает stopped
    прожарил бы ты его хорошенько! Сто пудов с железом не лады

  3. #3
    Mega Member
    Регистрация
    23.04.2004
    Сообщений
    2,376
    Спасибо
    170
    Благодарностей: 92 : 43
    Rays
    бут 2вух метровый лил?

  4. #4
    Member
    Регистрация
    19.09.2004
    Адрес
    BY
    Сообщений
    266
    Спасибо
    3
    Благодарностей: 3 : 1
    Тема сто раз обсуждалась. Иногда помогает только sst.

  5. #5
    Member
    Регистрация
    03.09.2003
    Адрес
    02
    Сообщений
    402
    Спасибо
    22
    Благодарностей: 6 : 6
    FA_
    Кого прожарить то еепромину что ли?
    gatso2(wersus)
    Да лил, впервой что то она вроде не заливалась, ну типа первый блок писала и на этом ок, а потом все два метра залились, да только толку то от того, все равно мертвый, даже бзика не слышно! Да и причем здесь бут ежели он нормально шьеться и коннектиться со всеми прогами, кроме eeprom tools?
    avbby
    Счас попробую фулл под SST скачать если честно его даже и не пробовал запустить, просто всегда хватало стандартного набора freia, vklay, 55tools! Счас попробую!

  6. #6
    Member
    Регистрация
    03.09.2003
    Адрес
    02
    Сообщений
    402
    Спасибо
    22
    Благодарностей: 6 : 6
    avbby
    Кстати может поделишься где фулл 1201 под sst взять, хоть ссылочкой, не можу найти что то! (поисковиком пользоваться умею! )

  7. #7
    Member
    Регистрация
    09.01.2005
    Сообщений
    503
    Спасибо
    39
    Благодарностей: 10 : 6
    http://www.mobile-files.ru/forum/sho...threadid=35454
    на первой же странице -)

  8. #8
    Member
    Регистрация
    03.09.2003
    Адрес
    02
    Сообщений
    402
    Спасибо
    22
    Благодарностей: 6 : 6
    Все проблему решил с помощью репаирного наборчика от gatso2(wersus)
    респект ему и голос. Всем спасибо. Тема закрыта

Похожие темы

  1. 6233 не включается после Full Factory Defaults
    от Igor67 в разделе Nokia для новичков
    Ответов: 2
    Последний ответ: 31.07.2007, 15:34
  2. М55 не включается
    от SHSERG в разделе BENQ-Siemens для новичков
    Ответов: 10
    Последний ответ: 20.06.2007, 18:59
  3. м55 звключается,но не включается
    от cacashca в разделе EGold 7850
    Ответов: 9
    Последний ответ: 03.04.2005, 21:30
  4. нужен full для м55 v91
    от sery_tipa9 в разделе EGold 7850
    Ответов: 6
    Последний ответ: 26.12.2004, 01:50
  5. Ответов: 6
    Последний ответ: 20.12.2004, 13:06

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru