Показано с 1 по 5 из 5

Тема: d500 не вкл.

  1. #1
    Elite Member Аватар для Aндрей1967
    Регистрация
    17.12.2004
    Адрес
    Москва, Троицк
    Сообщений
    4,002
    Спасибо
    184
    Благодарностей: 316 : 201

    d500 не вкл.

    принесли телефон не включается следов от воды не увидел может роняли клиент не сказал че может быть

  2. #2
    Member
    Регистрация
    29.03.2004
    Адрес
    Россия Кемерово
    Сообщений
    597
    Спасибо
    1
    Благодарностей: 7 : 5
    Как там шлейф? Кнопка вкл. то на верхней части тела поэтому если шлейф перетерся или просто выскочил из разъема тел включатся не будет. Да и еще какое потребление тела при нажатии на включение?

  3. #3
    Elite Member Аватар для Aндрей1967
    Регистрация
    17.12.2004
    Адрес
    Москва, Троицк
    Сообщений
    4,002
    Спасибо
    184
    Благодарностей: 316 : 201
    пардон при включении немного стрелка 50 ма отклоняется и зависает на таком значении

  4. #4
    Member
    Регистрация
    29.03.2004
    Адрес
    Россия Кемерово
    Сообщений
    597
    Спасибо
    1
    Благодарностей: 7 : 5
    Сложно так сразу сказать, но судя по потреблению все-таки железо, как ни странно попробуй усилок перекинуть, ну и мысль сама напрашивается контроллер питания, если уж совсем честно я D500 не чинил, но посмотри что там за контроллер заряда(именно заряда а не питания) стоит если LTADY, LTRG(LTYN,LT7H) то поменяй их смахивает, на то. Да еще чей-то симптомы на лыжную зарядку очень похожи. Тогда и проц может быть а это есть грустно.

  5. #5
    Junior Member
    Регистрация
    17.03.2005
    Сообщений
    77
    Спасибо
    0
    Благодарностей: 0 : 0
    А помоему это софт.... Попробуй пошить сначала, а потом уж микрухи сносить

Похожие темы

  1. d500 после замены гнездо зарядки не вкл.
    от FEGE в разделе Samsung для новичков
    Ответов: 8
    Последний ответ: 10.05.2009, 11:51
  2. D500 не вкл после замены шлейфа
    от vlad1987_25 в разделе Samsung для новичков
    Ответов: 19
    Последний ответ: 18.03.2008, 11:48
  3. D500 не вкл.ток потребл.- 13мА при вкл.
    от ua9wrp в разделе SWIFT - Series
    Ответов: 5
    Последний ответ: 20.01.2008, 22:35
  4. D500 не вкл. греется U505 Люди hellp
    от LegionIX в разделе SWIFT - Series
    Ответов: 2
    Последний ответ: 06.02.2006, 11:40
  5. D500 после Winimei не вкл. в чем проблема????
    от Airus в разделе SWIFT - Series
    Ответов: 15
    Последний ответ: 10.12.2005, 15:16

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru