Показано с 1 по 4 из 4

Тема: Sx1 проблема с кабелём

  1. #1
    Junior Member
    Регистрация
    24.02.2004
    Адрес
    Казань
    Сообщений
    58
    Спасибо
    2
    Благодарностей: 0 : 0

    Sx1 проблема с кабелём

    Драсти.... Проблема в том,что при установке драйверов для usb-кабеля,создался виртуальный ком порт 15!!!!И теперь winswap от sx1 его естественно не видит!Может кто случайно знает как эту траблу победить?ПЛИЗЗЗ!!!!!!

  2. #2
    Member
    Регистрация
    08.04.2004
    Адрес
    Северодвинск
    Сообщений
    520
    Спасибо
    6
    Благодарностей: 28 : 20
    Если в ХР, то легко, просто лезишь в свойства твоего виртуального порта и пересаживаешь его на другой.

  3. #3
    Junior Member
    Регистрация
    24.02.2004
    Адрес
    Казань
    Сообщений
    58
    Спасибо
    2
    Благодарностей: 0 : 0
    А если не ХР,то переустановкой системы......

  4. #4
    Newbie
    Регистрация
    24.07.2005
    Адрес
    Украина
    Сообщений
    10
    Спасибо
    0
    Благодарностей: 0 : 0
    А если не ХР,то переустановкой системы......
    То же было, пока не поставил ХР SP2. Стало само, пока работает.

Похожие темы

  1. Проблема с USB кабелем
    от Apfit в разделе Китайские телефоны для новичков
    Ответов: 3
    Последний ответ: 06.12.2007, 07:11
  2. x 630 проблема с кабелем
    от VitoS-ru в разделе Old/Other/New - Series
    Ответов: 1
    Последний ответ: 22.05.2007, 01:05
  3. cx65 проблема с com-кабелем
    от tesslo в разделе SGold 8870/8875
    Ответов: 1
    Последний ответ: 29.09.2005, 13:58
  4. Проблема с кабелем 6230
    от omnibook в разделе UFS / HWK
    Ответов: 2
    Последний ответ: 08.02.2005, 23:34
  5. Проблема с дата-кабелем!
    от Froggy в разделе Old/Other/New - Series
    Ответов: 2
    Последний ответ: 11.07.2004, 03:20

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru