Показано с 1 по 8 из 8

Тема: B1300 Куда делись звуки???

  1. #1
    Member
    Регистрация
    20.04.2005
    Сообщений
    148
    Спасибо
    3
    Благодарностей: 5 : 3

    B1300 Куда делись звуки???

    Нет звуков. Прошил последней версией прошивки
    V1.03LG_00072C_99251_03_01.m0
    Шил Monitor`oм 6.5.0
    Пролил FFSом стандартные мелодии и картинки.
    Не помогло.
    Что может быть? Софт? Железо?
    Слышал, Вигисом перешивали с похожими симптомами, было всё ОК. Если по железу, где копать?
    СэнQ.

  2. #2
    Member
    Регистрация
    01.10.2003
    Адрес
    Одесса
    Сообщений
    399
    Спасибо
    7
    Благодарностей: 0 : 0
    это софт ! 100%
    ищи в старых топиках, проблема подробно обсуждалась

  3. #3
    Member
    Регистрация
    30.10.2004
    Адрес
    Москва
    Сообщений
    593
    Спасибо
    0
    Благодарностей: 5 : 4
    Воспользуйся ПОИСКОМ, и ты найдешь множество ответов на свой оч популярный вопрос

  4. #4
    Member
    Регистрация
    15.04.2004
    Адрес
    Набережные
    Сообщений
    346
    Спасибо
    9
    Благодарностей: 177 : 54

    volobuyevart

    FFS Download

  5. #5
    Member
    Регистрация
    20.04.2005
    Сообщений
    148
    Спасибо
    3
    Благодарностей: 5 : 3

    Re: volobuyevart

    Автор оригинала MaksM
    FFS Download
    Ребята, вы что?? Поиск прежде всего, но те солюшены не помогли. ФФСом я же говорю, пользовался.
    Запихал мелодии, всё было ОК, зелёненький экран по окончанию, контрольные суммы ОК. На выходе - без изменений.
    Прошиву менял Монитором.
    Тут старшие товарищи говорят, чинили такие Вигисом, опция - ЕЕПРОМ репэир или что-то в этом духе.
    Но Вигиса нет, мля. Что делать??

  6. #6
    Member
    Регистрация
    24.03.2004
    Адрес
    Moscow
    Сообщений
    348
    Спасибо
    2
    Благодарностей: 10 : 3
    про вигис вроде я тебе говорил, только не помогло ето. четыре тела как лежали так и лежат беззвучные

  7. #7
    Member
    Регистрация
    14.11.2004
    Адрес
    минск
    Сообщений
    256
    Спасибо
    22
    Благодарностей: 13 : 8
    volobuyevart

    а динамик подкидывал?? (извини за тупой вопрос)

  8. #8
    Member
    Регистрация
    23.08.2003
    Адрес
    Урал
    Сообщений
    423
    Спасибо
    23
    Благодарностей: 2 : 2
    попробуй прошить в 1200
    я лил gsm_V3.58_LB_0814_000c0001_03_01.m0
    потом FFS заливай контент от LG1200
    должно помочь, при условии что после прошивки он хоть что-нить блимкает

Похожие темы

  1. Куда делись посты
    от Agarkov_Igor в разделе Общение с Администрацией
    Ответов: 4
    Последний ответ: 22.01.2012, 21:10
  2. Куда логи делись
    от valeraabh в разделе SeTooL - официальный форум
    Ответов: 5
    Последний ответ: 02.07.2008, 09:56
  3. куда делись файли и статьи?
    от hesh в разделе Общение с Администрацией
    Ответов: 9
    Последний ответ: 12.12.2005, 13:24

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru