Показано с 1 по 2 из 2

Тема: X600 после ЗУ на VOXTEL

  1. #1
    Junior Member
    Регистрация
    03.10.2004
    Сообщений
    82
    Спасибо
    2
    Благодарностей: 0 : 0

    X600 после ЗУ на VOXTEL

    Приветствую всех! Может кто сталкивался - подскажите, что потрясти. Клиентка сообщила, что поставила на зарядку с этим ЗУ. Потом заметила, что зарядки нет, тело горячее. Я толкнул батарею - тело включилось, но нет значка батареи и естественно не заряжается. Хотя на подстыковку ЗУ реагирует (пискнет,как положено)

  2. #2
    Member
    Регистрация
    03.05.2005
    Адрес
    Чебоксары
    Сообщений
    342
    Спасибо
    6
    Благодарностей: 6 : 3
    801, j2(e61)пока всё

Похожие темы

  1. glofiish X600 После воды,
    от vitamin1000 в разделе WinMo: КПК и Коммуникаторы
    Ответов: 1
    Последний ответ: 10.08.2009, 17:06
  2. x600 после воды
    от pjmasterT в разделе Sysol - Series
    Ответов: 4
    Последний ответ: 27.07.2005, 17:16
  3. X600 после восстановления.
    от Виктор в разделе Sysol - Series
    Ответов: 6
    Последний ответ: 16.02.2005, 19:39
  4. X600 после перепрошивки...?
    от cornel в разделе Sysol - Series
    Ответов: 3
    Последний ответ: 07.12.2004, 18:43
  5. x600 после прошивки
    от lapkod в разделе Sysol - Series
    Ответов: 2
    Последний ответ: 16.09.2004, 17:03

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru