Показано с 1 по 2 из 2

Тема: A60 по поводу сети

  1. #1
    Member
    Регистрация
    10.12.2004
    Адрес
    Челябинская обл.
    Сообщений
    207
    Спасибо
    3
    Благодарностей: 4 : 4

    A60 по поводу сети

    Как обычно - бззы. Снимаю шарик, Лью фулл, епром. Включаю. Сеть только в 1900. ну думаю ударник. Меняю свич. Нифига, меняю усил - тоже. Начинаю копать радиотракт ( благо есть с чего подставить). Сеть в 900 то есть то нет, заметил что от прогрева вроде появляется, но ненадолго и только мощные станции. После танца с бубном переливки фула решил перекатать проц ещё раз. И правильно сделал - сеть пошла.
    Это так для общего развития

  2. #2
    Member
    Регистрация
    13.04.2004
    Сообщений
    379
    Спасибо
    0
    Благодарностей: 0 : 0
    Такая же беда была с А55 тоже не чего не помогало перекатывал и проц не пошло поставил новый и все ок!!!!

Похожие темы

  1. Philips [email protected] Капризничает по поводу сети
    от Igrik6 в разделе Philips для новичков
    Ответов: 2
    Последний ответ: 08.03.2007, 01:03
  2. A60 lg91 - sw 27 - Лок сети
    от niga в разделе BENQ-Siemens для новичков
    Ответов: 10
    Последний ответ: 03.12.2006, 12:37
  3. вопрос по поводу "нет сигналов сети"?
    от SlavaKis в разделе Nokia аппаратный ремонт
    Ответов: 9
    Последний ответ: 01.11.2006, 18:28
  4. A60 нет сети!!!!!!!!!!
    от FTP в разделе EGold 7850
    Ответов: 3
    Последний ответ: 14.10.2005, 13:43
  5. A60 нет сети
    от Norbik в разделе EGold 7850
    Ответов: 4
    Последний ответ: 02.05.2005, 16:28

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru