Показано с 1 по 2 из 2

Тема: SE T100 и UFS-3

  1. #1
    Newbie
    Регистрация
    15.02.2005
    Сообщений
    2
    Спасибо
    0
    Благодарностей: 0 : 0

    SE T100 и UFS-3

    Помогите начинающему!
    Есть тело Т100, есть UFS-3, нужно разлочить, пытаюсь подключить тел, ни как не получается... пишет boot failed.
    Сам процесс подключения:
    запускаю Eric_ATRZ, выбираю Т100, нажимаю гоу, подключаю тело.... ничего, все тодже но с подключенным телом... результат тот же... ничего... даже при кратком нажатии кнопки power ничего не происходит...

    Подскажите пжалуста, может я чего не так делаю?
    Последний раз редактировалось atjam; 25.06.2005 в 17:43.

  2. #2
    Member
    Регистрация
    21.05.2005
    Адрес
    Очень Южный Урал
    Сообщений
    420
    Спасибо
    0
    Благодарностей: 2 : 2
    попробуй передернуть аккумулятор

Похожие темы

  1. SE T100 BO NOT READY (UFS)
    от !!!_Zmey_!!! в разделе SonyEricsson Series
    Ответов: 4
    Последний ответ: 19.10.2006, 20:46
  2. T100 не коннектится к UFS
    от Boosted в разделе SonyEricsson Series
    Ответов: 5
    Последний ответ: 22.03.2005, 12:49
  3. UFS и SE t100
    от Ufo_Man в разделе SonyEricsson Series
    Ответов: 4
    Последний ответ: 21.03.2005, 15:42
  4. T100, UFS и прошивки
    от serge555 в разделе SonyEricsson Series
    Ответов: 9
    Последний ответ: 22.01.2005, 02:31
  5. HELPP!!! UFS 3 Проблема c SE T100
    от Tahkent в разделе SonyEricsson Series
    Ответов: 4
    Последний ответ: 17.08.2004, 19:34

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru